Suzuki DL 650 V-STROM : Ce site est dédié à tous les heureux possesseurs d'une Suzuki DL 650 V-STROM et à tous ceux qui en rêvent encore...
V-STROM
  Votre forum sur la DL 650 V-Strom !  

Sommaire | DL 650 que du bonheur | la DL 650 en chiffres | Pannes | la FAQ de la DL 650 | Autocollant | Photos des balades et rencontres
Strombinoscope | Tutos trucs & astuces | Comparo bagagerie rigide | Tests de bulles | Tests de pneus | Comparo crash-bars | Accessoires
Ancien forum (plein d'infos) | Carte des membres | Anniversaires | Témoignages | Mode d'emploi du forum | Charte et règles du forum
Calendrier des balades | Revue de presse liens | Documentation technique manuels | Recherche sur le site et le forum DL650 avec Google

Nouveaux membres lisez impérativement la charte de ce forum et son mode d'emploi avant de poster
1ère page du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Pages:  1

je rôde... [102571]

bber2

Voir son profil

bber2

Activité : 1 / 5
110 messages postés


Posté le : 14/10/2018 à 09:13 (Lu 501 fois)
Répondre
Citer

Ma nouvelle VSTROM est arrivée et je profite de la météo pour roder la bestiole le compteur fonctionne bien déjà 350 km..
Une petite question pour les heureux possesseurs du dernier modèle en 650,
Avez vous la selle sur la partie arrière qui a tendance à bouger anormalement comme si elle n'était pas mise en place correctement ?
(Sur l'avant de la selle elle ne bouge pratiquement pas)

Clic ici
A proximité de saint andré en Vivarais (07)

Bonjour bber2 !
Ton image étant trop large pour le forum (640 pixels maxi), je l'ai transformée en lien...
Roromodo


Re: je rôde... [102572]

JeanClaudius

Voir son profil

JeanClaudius

Activité : 1.5 / 5
339 messages postés


Posté le : 14/10/2018 à 09:53 (Lu 498 fois)
Répondre
Citer

Citation : bber2

Avez vous la selle sur la partie arrière qui a tendance à bouger anormalement comme si elle n'était pas mise en place correctement ?
(Sur l'avant de la selle elle ne bouge pratiquement pas)


Est-ce tous tes supports en caoutchouc de la selle sont toujours en place?

--------------------------------
Puisque tu sais d'où tu viens, regarde la route où tu vas, porte ton regard au loin.

Re: je rôde... [102573]

Bégé
Administrateur

Voir son profil  Son site web : http://www.dl650.org

Bégé

Activité : 3.5 / 5
6206 messages postés


Posté le : 14/10/2018 à 11:01 (Lu 496 fois)
Répondre
Citer

Citation : JeanClaudius
Citation : bber2

Avez vous la selle sur la partie arrière qui a tendance à bouger anormalement comme si elle n'était pas mise en place correctement ?
(Sur l'avant de la selle elle ne bouge pratiquement pas)


Est-ce tous tes supports en caoutchouc de la selle sont toujours en place?


Bertrand est passé à la maison pour me montrer sa nouvelle mob, et c'est la première chose qu'on a vérifié, il ne manque rien et tous les patins sont en place.

On s'est juste étonné que les pattes sur lesquelles reposent les patins ronds arrières soient pré percées, comme s'il manquait des caoutchoucs sur les pattes... mais après vérif des éclatés sur Suzuki pièces, il ne manque rien .

J'ai conseillé à Bertrand de coller 2 patins adhésifs d'1 ou 2 mm d'épaisseur sur les supports AR pour voir si ça améliore.

--------------------------------
grand disu petit faisu - begematic.org

Re: je rôde... [102574]

Gabe

Voir son profil

Gabe

Activité : 1.5 / 5
310 messages postés


Posté le : 14/10/2018 à 12:08 (Lu 4 fois)
Répondre
Citer

Citation : bber2
Ma nouvelle VSTROM est arrivée et je profite de la météo pour roder la bestiole le compteur fonctionne bien déjà 350 km..
Une petite question pour les heureux possesseurs du dernier modèle en 650,
Avez vous la selle sur la partie arrière qui a tendance à bouger anormalement comme si elle n'était pas mise en place correctement ?
(Sur l'avant de la selle elle ne bouge pratiquement pas)


Ras sur la mienne de mai 2018. Tout va bien et prête pour rejoindre les copains à l'Avesnois.
Je fais remarquer au passage que tu es un homme de goût.

--------------------------------
" Nulle pierre ne peut être polie sans friction, nul homme ne peut parfaire son expérience sans épreuve" Confucius

Re: je rôde... [102575]

bber2

Voir son profil

bber2

Activité : 1 / 5
110 messages postés


Posté le : 14/10/2018 à 15:59 (Lu 490 fois)
Répondre
Citer

Citation
Citation


Bertrand est passé à la maison pour me montrer sa nouvelle mob, et c'est la première chose qu'on a vérifié, il ne manque rien et tous les patins sont en place.

On s'est juste étonné que les pattes sur lesquelles reposent les patins ronds arrières soient pré percées, comme s'il manquait des caoutchoucs sur les pattes... mais après vérif des éclatés sur Suzuki pièces, il ne manque rien .

J'ai conseillé à Bertrand de coller 2 patins adhésifs d'1 ou 2 mm d'épaisseur sur les supports AR pour voir si ça améliore.


Bonjour Bernard,

Je ne me suis pas trop étendu sur le problème (il me faut la selle pour rôder:-)
J'ai juste essayé de mettre un petit joint de chaque coté mais le résultat est toujours bancale..
Peut être le système de fermeture ? Car bizarrement ou pas, j'ai trouvé sous la selle trois serrures dans un sac toutes neuves adaptées à ma clef (ou inversement.) A-t-on oublié de me les donner lors de l'achat ?
Affaire à suivre de toute façon je me renseignerai pour la révision des 1000KM

Re: je rôde... [102576]

ghizmo38

Voir son profil

ghizmo38

Activité : 2.5 / 5
2433 messages postés


Posté le : 14/10/2018 à 16:07 (Lu 488 fois)
Répondre
Citer

Citation : bber2

Peut être le système de fermeture ? Car bizarrement ou pas, j'ai trouvé sous la selle trois serrures dans un sac toutes neuves adaptées à ma clef (ou inversement.) A-t-on oublié de me les donner lors de l'achat ?


Au cas ou tu achètes par la suite la bagagerie Suzuki, elle sera livrée sans les serrures. Tu les auras d'avance pour avoir la même clé partout.
Sympa chez Suzuki, non ?

--------------------------------
Le bonheur, c'est avoir envie de ce que l'on possède déjà.

Re: je rôde... [102577]

bber2

Voir son profil

bber2

Activité : 1 / 5
110 messages postés


Posté le : 14/10/2018 à 16:27 (Lu 486 fois)
Répondre
Citer

Citation : ghizmo38
Citation : bber2

Peut être le système de fermeture ? Car bizarrement ou pas, j'ai trouvé sous la selle trois serrures dans un sac toutes neuves adaptées à ma clef (ou inversement.) A-t-on oublié de me les donner lors de l'achat ?


Au cas ou tu achètes par la suite la bagagerie Suzuki, elle sera livrée sans les serrures. Tu les auras d'avance pour avoir la même clé partout.
Sympa chez Suzuki, non ?


Oui sympa mise à part le logo pour la bagagerie Givi elles devraient s'adapter aussi, non ?

Re: je rôde...

damien54

Voir son profil

Activité : 1 / 5
98 messages postés


Posté le : 14/10/2018 à 18:23 (Lu 485 fois)
Répondre
Citer

Les serrures ne s adaptent pas sur la bagagerie Givi. Enfin pas sur les v35. Ni sur mon top case shad. C est bien dommage d ailleurs, ça serait tellement mieux que d avoir trois clés sur le trousseau.

Re: je rôde... [102581]

DBV

Voir son profil

DBV

Activité : 1.5 / 5
261 messages postés


Posté le : 14/10/2018 à 19:52 (Lu 483 fois)
Répondre
Citer

bon alors sur la mienne, (2017, 20 000km) la selle ne bouge pas, je pense aussi que le systeme de fermeture peut etre en cause !
pour les serrures en rab je confirme que c'est pour les valises et qu'elles ne vont pas ni sur les V35 ni sur le top case, dommage ! surtout que j'ai demandé le prix des valises suzuk et je me suis demandé si c'etait une blague du mago, mais non, il etait sérieux ! plus de 1000 ¤ !!!!

--------------------------------
Celui qui combat peut perdre, mais celui qui ne combat pas a déjà perdu

Re: je rôde... [102583]

Strömfette
Modérateur

Voir son profil

Strömfette

Activité : 2.5 / 5
1784 messages postés


Posté le : 14/10/2018 à 20:36 (Lu 481 fois)
Répondre
Citer

Citation : DBV
! surtout que j'ai demandé le prix des valises suzuk et je me suis demandé si c'etait une blague du mago, mais non, il etait sérieux ! plus de 1000 ¤ !!!!


Bonsoir,

A l'époque où André et moi avions nos DL 1000, j'avais acheté deux sets de valises Suzuki entièrement neuves :

- 1er lot de deux auprès d'un acquéreur qui avait acheté sa moto avec les valises mais s'en était séparé pour installer d'autres valises (moins que moitié prix, et encore emballées)
- 2ème lot : j'avais téléphoné à toutes les concessions Suzuki en Rhône-Alpes pour savoir s'ils n'avaient pas un lot qui leur restait sur les bras pour le même genre de raison. Résultat : cédées à moitié prix là aussi...

Qui ne tente rien n'a rien ;-)

Voili voilou.
Bonne semaine à tous.
Anne-Marie

--------------------------------
Ceux qui pensent que c'est impossible sont priés de ne pas déranger ceux qui essaient... ;-)

Pages:  1

1ère page du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Ajouter une réponse

Vous écrivez en tant que :  Login :   Password :
Titre de votre message :
Corps de votre message :

 [citation] [image]

 [gras] [italique] [souligné]

 [reduire]



   Prévisualiser le message

Valider

Obtenez votre forum Aztek sur www.forum-aztek.com - Administration - MyStats
Aztek Forum V4.01 Copyright (C) 2003 - Liens - Page générée en 0.0372 seconde avec 11 requêtes