Suzuki DL 650 V-STROM : Ce site est dédié à tous les heureux possesseurs d'une Suzuki DL 650 V-STROM et à tous ceux qui en rêvent encore...
V-STROM
  Votre forum sur la DL 650 V-Strom !  

Sommaire | DL 650 que du bonheur | la DL 650 en chiffres | Pannes | la FAQ de la DL 650 | Autocollant | Photos des balades et rencontres
Strombinoscope | Tutos trucs & astuces | Comparo bagagerie rigide | Tests de bulles | Tests de pneus | Comparo crash-bars | Accessoires
Ancien forum (plein d'infos) | Carte des membres | Anniversaires | Témoignages | Mode d'emploi du forum | Charte et règles du forum
Calendrier des balades | Revue de presse liens | Documentation technique manuels | Recherche sur le site et le forum DL650 avec Google

Nouveaux membres lisez impérativement la charte de ce forum et son mode d'emploi avant de poster
1ère page du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Pages:  1

Problème de Démarrage K4 collector [96789]

Dan10

Voir son profil

Activité : 1 / 5
91 messages postés


Posté le : 29/10/2017 à 11:27 (Lu 865 fois)
Répondre
Citer

===

Un petit bonjour à tous depuis Nantes

Bien longtemps que je ne suis pas venu sur le forum

et j'ai besoin d'un petit conseil

Je suis en train de vendre ma DL . . . et . . . pas de démarrage

L'initialisation se passe bien . .

Démarreur ok

Je ne me souviens plus si l'on doit entendre la pompe à essence à la mise du contact

à priori pas d'odeur d'essence . . .

la pompe peut-elle se gripper ?

Merci et à bientôt

François - Daniel


--------------------------------
" On ne voit bien qu'avec le c½ur.
L'essentiel est invisible pour les yeux. "
c'est le secret du renard révélé au " Petit Prince " de Saint Ex. . . . ;o))

Re: Problème de Démarrage K4 collector [96790]

gipsvar

Voir son profil  Son site web : http://varamoto.blog4ever.com/

Activité : 2.5 / 5
1953 messages postés


Posté le : 29/10/2017 à 11:34 (Lu 863 fois)
Répondre
Citer

Citation : Dan10
===
Un petit bonjour à tous depuis Nantes
Bien longtemps que je ne suis pas venu sur le forum
et j'ai besoin d'un petit conseil
Je suis en train de vendre ma DL . . . et . . . pas de démarrage
L'initialisation se passe bien . .
Démarreur ok
Je ne me souviens plus si l'on doit entendre la pompe à essence à la mise du contact
à priori pas d'odeur d'essence . . .
la pompe peut-elle se gripper ?
Merci et à bientôt
François - Daniel

A l'évidence, elle ne veut pas te quitter et elle te le fait savoir à sa façon...
gipsvar

Re: Problème de Démarrage K4 collector [96792]

RITON22

Voir son profil

Activité : 2 / 5
203 messages postés


Posté le : 29/10/2017 à 13:42 (Lu 861 fois)
Répondre
Citer

Citation : Dan10
===
Un petit bonjour à tous depuis Nantes
Bien longtemps que je ne suis pas venu sur le forum
et j'ai besoin d'un petit conseil
Je suis en train de vendre ma DL . . . et . . . pas de démarrage
L'initialisation se passe bien . .
Démarreur ok
Je ne me souviens plus si l'on doit entendre la pompe à essence à la mise du contact
à priori pas d'odeur d'essence . . .
la pompe peut-elle se gripper ?
Merci et à bientôt
François - Daniel

Le François, il a d'la chance que maître ghizmo soit de permance ;-)
Alors elle démarre cette K4 ?


Re: Problème de Démarrage K4 collector [96793]

ghizmo38

Voir son profil

ghizmo38

Activité : 2.5 / 5
2359 messages postés


Posté le : 29/10/2017 à 13:46 (Lu 859 fois)
Répondre
Citer

Citation : Dan10

Je suis en train de vendre ma DL . . . et . . . pas de démarrage

L'initialisation se passe bien . .

Démarreur ok

Je ne me souviens plus si l'on doit entendre la pompe à essence à la mise du contact


Doit-on comprendre que tu n'entends pas la pompe (tu devrais) mais que le démarreur tourne quand tu appuies sur le start ?

Vérifie le relais de la pompe à carburant et le fusible FUEL

--------------------------------
Le bonheur, c'est avoir envie de ce que l'on possède déjà.

Re: Problème de Démarrage K4 collector [96816]

Dan10

Voir son profil

Activité : 1 / 5
91 messages postés


Posté le : 30/10/2017 à 14:27 (Lu 856 fois)
Répondre
Citer

===

Merci à chacun pour votre aide et pour les tutos

La DL n'est pas allée très loin . . .

Elle a juste traversé la route pour aller chez son nouveau propriétaire . . . aussi un motard Sympa . . . très sympa . . . qui va s'occuper de la remise en route . . .

Comme c'est mois le grand . . . et lui le nouveau, . . . le moins grand . . . On aura certainement une selle de 1000 . . . disponible . . .

Bonne journée à tous et bonne route

François - Daniel

Edit

Pas de bruit de pompe

et le démarreur tourne ( faiblement même avec une grosse batterie )

je pense que ses articulations n'ont pas aimé l'humidité

on vous tient au courant pour la suite

===



--------------------------------
" On ne voit bien qu'avec le c½ur.
L'essentiel est invisible pour les yeux. "
c'est le secret du renard révélé au " Petit Prince " de Saint Ex. . . . ;o))

Re: Problème de Démarrage K4 collector [96838]

seb52

Voir son profil

Activité : 1.5 / 5
67 messages postés


Posté le : 31/10/2017 à 08:51 (Lu 849 fois)
Répondre
Citer

Salut, si jamais je serai intéressé par la selle de 1000......En MP

Re: Problème de Démarrage K4 collector

seb52

Voir son profil

Activité : 1.5 / 5
67 messages postés


Posté le : 31/10/2017 à 08:54 (Lu 847 fois)
Répondre
Citer

Citation : Dan10
===

Merci à chacun pour votre aide et pour les tutos

La DL n'est pas allée très loin . . .

Elle a juste traversé la route pour aller chez son nouveau propriétaire . . . aussi un motard Sympa . . . très sympa . . . qui va s'occuper de la remise en route . . .

Comme c'est mois le grand . . . et lui le nouveau, . . . le moins grand . . . On aura certainement une selle de 1000 . . . disponible . . .

Bonne journée à tous et bonne route

François - Daniel

Edit

Pas de bruit de pompe

et le démarreur tourne ( faiblement même avec une grosse batterie )

je pense que ses articulations n'ont pas aimé l'humidité

on vous tient au courant pour la suite

===




Zut j'ai encore oublié de faire la citation!, comme je disais, je serai intéressé par la selle de 1000, à voir pour le modèle. La mienne est une L0....suite en MP

Pages:  1

1ère page du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Ajouter une réponse

Vous écrivez en tant que :  Login :   Password :
Titre de votre message :
Corps de votre message :

 [citation] [image]

 [gras] [italique] [souligné]

 [reduire]



   Prévisualiser le message

Valider

Obtenez votre forum Aztek sur www.forum-aztek.com - Administration - MyStats
Aztek Forum V4.01 Copyright (C) 2003 - Liens - Page générée en 0.8335 seconde avec 11 requêtes