Suzuki DL 650 V-STROM : Ce site est dédié à tous les heureux possesseurs d'une Suzuki DL 650 V-STROM et à tous ceux qui en rêvent encore...
V-STROM
  Votre forum sur la DL 650 V-Strom !  

Sommaire | DL 650 que du bonheur | la DL 650 en chiffres | Pannes | la FAQ de la DL 650 | Autocollant | Photos des balades et rencontres
Strombinoscope | Tutos trucs & astuces | Comparo bagagerie rigide | Tests de bulles | Tests de pneus | Comparo crash-bars | Accessoires
Ancien forum (plein d'infos) | Anniversaires | Témoignages | Revue de presse liens | Mode d'emploi du forum | Charte et règles du forum
Calendrier des balades | Documentation technique manuels | Recherche sur le site et le forum DL650 avec Google

Nouveaux membres avant de vous inscrire et de poster lisez impérativement la charte de ce forum et son mode d'emploi
Sommaire DL650.orgIndex du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Pages:  << [1-10] 11 12 13 14 15 16 17 18 19 20 [21-30] >>

Nouveau sujet

Vous écrivez en tant que :  Login :   Password :
Titre de votre message :
Commentaire :
Corps de votre message :

 [citation] [image]

 [gras] [italique] [souligné]

 [reduire]



   Prévisualiser le message

Valider

petite balade en partance au depart de Grenoble

jalex

Voir son profil

Activité : 1.5 / 5
1562 messages postés


Posté le : 04/08/2021 à 06:45 (Lu 91 fois)

Après Demain, , vendredi, c'est le moins mauvais jour du reste de la semaine...
Petite balade previe avec un peu de offroad du côté de Saint nazaire le desert.
Depart 8h30 rond point de la Fontaine a Sassenage.
Picnik a prévoir, retour 20h environ 320 km
Si intéressé, MP.

Bises aux filles et salut aux autres


--------------------------------
bar fermé jusqu'à nouvel ordre : 45.209587,5.746182

Re: Révision 110 000

Bégé

Voir son profil  Son site web : http://www.dl650.org

Activité : 2 / 5
7086 messages postés


Posté le : 03/08/2021 à 16:42 (Lu 139 fois)

On comprend bien que vous soyez débordés en ce moment, mais j'espère que tu n'es pas obligé de ramener du travail à la maison...

--------------------------------
grand disu petit faisu - begematic.org

Re: Révision 110 000

septentrions

Voir son profil

Activité : 0.5 / 5
135 messages postés


Posté le : 03/08/2021 à 15:25 (Lu 140 fois)

Je vais avoir de quoi m'occuper... vivement la retraite.

Re: Révision 110 000

Bégé

Voir son profil  Son site web : http://www.dl650.org

Activité : 2 / 5
7086 messages postés


Posté le : 03/08/2021 à 07:23 (Lu 141 fois)

Salut Alain

Si tu mets la vidange de fourche au programme de ta révision, tant qu'à démonter, profite en pour changer les bagues de guidage, ça coute peanuts et à 110000 elles doivent être bien usées (claquements, etc...).

Pour compléter le mot de Seb, un PSB trop usé et/ou une chaine fatiguée amplifient beaucoup le claquement "de boite".

--------------------------------
grand disu petit faisu - begematic.org

Re: Révision 110 000

Le ptit Québec

Voir son profil

Activité : 1 / 5
916 messages postés


Posté le : 03/08/2021 à 06:35 (Lu 142 fois)

Salut Alain

Si ça n'a pas été déjà fait, roulements de roues et de colonne de direction, Pour moi un embrayage qui claque c'est la tension de chaîne ou ou les pignons de boites, pas les disques.

Révision 110 000

septentrions

Voir son profil

Activité : 0.5 / 5
135 messages postés


Posté le : 02/08/2021 à 22:26 (Lu 144 fois)

Alors pour cet entretient je compte changer les disques ( ils sont d'orignes), un bon travail sur les soupapes, lui offrir une batterie neuve, elle est d'origine. Peut être te faire l,'embrayage la boite clasue parfois, tout ça en plus de la révision courante des suggestions????

Re: 650 Vstrom 2004 ne démarre plus

Arnotlse

Voir son profil

Activité : 0.5 / 5
11 messages postés


Posté le : 02/08/2021 à 22:11 (Lu 1949 fois)

Ça marche merci je vais regarder ça ☺

Re: 650 Vstrom 2004 ne démarre plus

Le ptit Québec

Voir son profil

Activité : 1 / 5
916 messages postés


Posté le : 02/08/2021 à 18:47 (Lu 1951 fois)

Autour de la goulotte, tu as un drain qui permet d'évacuer l'eau de pluie/lavage ou un débordement d'essence.
Tu peux donc vérifier si le trou n'est pas obstrué ou voir si la durite d'évacuation n'est pas pincée. (vécu cette année après l'Intervention d'un apprenti chez le mécano)

Re: 650 Vstrom 2004 ne démarre plus

Arnotlse

Voir son profil

Activité : 0.5 / 5
11 messages postés


Posté le : 02/08/2021 à 11:11 (Lu 1965 fois)

Hello,

Je viens vous faire mon retour d’expérience.
Tout d’abord merci pour votre support qui me permet d’avoir trouvé la panne!

Donc il s’agissait bien de la quantité d’eau trop importante dans l’essence, l’eau étant plus lourde est donc au fond du réservoir et ne permet pas de démarrer.
Au moins j’ai fait un Check up complet pour repartir en vadrouille 😉

Me reste à voir le joint de la trape du réservoir, mais elle ne dort quasiment jamais dehors, la seule fois où elle dort dehors c’est le déluge!

Re: Mécano sur Nîmes

Arnotlse

Voir son profil

Activité : 0.5 / 5
11 messages postés


Posté le : 02/08/2021 à 11:08 (Lu 143 fois)

Hello,

Pour ta fuite d’huile, j’ai eu la même surprise lors d’un trio et je ne trouvais pas.
En fin de compte c’était mon amortisseur arrière qui se vidait!
La moto devient inconduisible une fois que tu n’as plus d’hydraulique.
Si ça peut t’aider dans tes recherches de panne 😉

Perso j’ai du le remplacer sur un trottoir et j’ai mis un amortisseur de 600 GSR qui va très bien aussi un peu plus court

Re: Tomtom

francois94

Voir son profil

Activité : 0.5 / 5
98 messages postés


Posté le : 02/08/2021 à 07:33 (Lu 1932 fois)

Bonjour Paul,
Bonne nouvelle! Je vais aussi me mettre en quête d'un réparateur, j'ai un tomtom noyé qui dort dans un tiroir depuis 8 mois...


--------------------------------
Un tour du monde commence toujours par un premier tour de roues :-)

Mécano sur Nîmes

waldoJ

Voir son profil

Activité : 0.5 / 5
1 messages postés


Posté le : 01/08/2021 à 20:12 (Lu 144 fois)

Salut à tous,

Je vous explique ma situation. Je suis parti pour un Tour de France en partant de Strasbourg. J'avais identifié avant mon départ un kit chaîne usé et je comptais le changer sur la route.

Hier la chaîne a déraillé et je l'ai remise en retendant la chaîne. Aujourd'hui en m'arrêtant j'ai remarqué un fuite d'huile sous la moto. Ce n'est pas de grande quantité d'huile dans le sens où en vérifiant le niveau au hublot, celui-ci est toujours correct. En enlevant les quelques caches je n'ai pas réussi à trouver l'origine de la fuite. Je soupçonne le joint de sortie de boîte au niveau du pignon sans grandes certitudes.

Forcément je ne veux plus rouler dans ces conditions et je souhaite réparer tous ces soucis à Nîmes.

Connaissez-vous un concessionnaire ou un mécano sympa sur Nîmes ou dans les environs qui pourrait m'aider ?

Merci d'avance


Re: Bruit de bielle

Meronymo

Voir son profil

Activité : 0.5 / 5
5 messages postés


Posté le : 01/08/2021 à 18:14 (Lu 388 fois)

Bonjour. Merci pour la réponse et pour sûr j ai flippé de serrer le moteur et c était le pignon qui était usé. Youpi ai compris le fonctionnement du Forum !! Bon dimanche

Re: Bruit de bielle

Meronymo

Voir son profil

Activité : 0.5 / 5
5 messages postés


Posté le : 01/08/2021 à 18:12 (Lu 2 fois)

Bonjour
Désolé de cette reponse plus que tardive je viens de comprendre comment fonctionne le forum... En fait c était le pignon qui était HS et qui provoquait un bruit.. Merci et bon dimanche

Et je confirme en effet, il pleut beaucoup ici.

Moteur qui ratatouille et silencieux rouge brûlant

Meronymo

Voir son profil

Activité : 0.5 / 5
5 messages postés


Posté le : 01/08/2021 à 17:56 (Lu 195 fois)

Commentaire :  Help!!


Bonjour, heureux proprio d un modèle de 12/2006 (je pense K7, car ABS et injection ) depuis hier moteur qui ratatouille, pas de pêche, ne monte pas dans les tours, perte de puissance et bruit laissant penser qu il s étouffe. Le voyant compteur n indique pas de chauffe mais le silencieux est brûlant et à l intérieur rougeoyant.. Vidange faite, vérification des fluides, léger depot laissant penser qu il s agit d essence sur l huile usagée.. Je pense à la sonde lambda ?? Mon garage moto est fermé... Si quelqu un a eu un soucis similaire suis preneur d infos. Merci et bonne fo' de dimanche

Re: Tomtom

RITON22

Voir son profil

Activité : 1 / 5
669 messages postés


Posté le : 01/08/2021 à 02:49 (Lu 1934 fois)


En voilà une bonne nouvelle !!


Re: Tomtom

Pacha

Voir son profil

Activité : 1 / 5
1123 messages postés


Posté le : 31/07/2021 à 16:51 (Lu 1947 fois)

Oui, Seb, problème d'humidité. il est resté très discret sur le produit utilisé pour redonner vie à l'écran tactile ...., nettoyant contact ?

--------------------------------
"Il n'y a point de chemin vers le bonheur, le bonheur, c'est le chemin"
Lao- Tseu

Re: Tomtom

Le ptit Québec

Voir son profil

Activité : 1 / 5
916 messages postés


Posté le : 31/07/2021 à 15:44 (Lu 1949 fois)

Bien joué Paul!

Tu sais ce qu'il fait? C'était bien ton problème d'humidité?

Re: 650 Vstrom 2004 ne démarre plus

Arnotlse

Voir son profil

Activité : 0.5 / 5
11 messages postés


Posté le : 31/07/2021 à 13:59 (Lu 1971 fois)

Hello,

Je m’y suis collé ce matin, j’ai vidangé le réservoir et j’ai été étonné de la quantité d’eau qui y est mélangé!
J’ai nettoyé le filtre à essence et il en avait bien besoin!
J’ai vérifié que le filtre HP n’était pas bouché (histoire de ne pas faire la modification pour le moment)

Tout remonté, mis 1/3 de Wynns et 1L d’essence ...

Ça a démarré quasiment de suite!!
Par contre, dès que je mets du gaz elle cale!

Elle tourne correctement sur le ralenti enrichi puis descend en dessous des 1000tr/min, le tient un petit moment puis cale.

Elle cale plus rapidement une fois chaude.

Je vais laisser un peu poser avec le Wynns et je verrais ensuite.

Au moins elle démarre à chaque coup maintenant 😁

Re: Tomtom

Richelieu

Voir son profil

Activité : 1.5 / 5
4403 messages postés


Posté le : 31/07/2021 à 13:04 (Lu 1952 fois)

Voilà une bonne nouvelle et effectivement, le prix est très raisonnable surtout lorsqu'on sait que TT facture 90 euros de prise en charge hors garantie avant toute intervention. J'ai mon 1er TTR400 qui est aussi en rade pour les mêmes raisons que le tien. Il va falloir que je lui apporte.

--------------------------------
Une journée sans rire est une journée de perdue

Re: Tomtom

Pacha

Voir son profil

Activité : 1 / 5
1123 messages postés


Posté le : 31/07/2021 à 12:18 (Lu 1955 fois)

J'ai récupéré mon Tomtom qui fonctionne parfaitement pour une facture que je trouve raisonnable de 30 ¤.
Me voilà maintenant avec deux GPS (ceinture et bretelles!)

--------------------------------
"Il n'y a point de chemin vers le bonheur, le bonheur, c'est le chemin"
Lao- Tseu

Re: 650 Vstrom 2004 ne démarre plus

Richelieu

Voir son profil

Activité : 1.5 / 5
4403 messages postés


Posté le : 31/07/2021 à 07:54 (Lu 1972 fois)

Citation : Arnotlse


Elle tourne correctement sur le ralenti enrichi puis descend en dessous des 1000tr/min,


Par contre moins de 1000 trs/mn ce n'est pas assez, 1100 trs serait mieux. Tu peux régler le ralenti avec la petite vis noire qui se trouve dans le coin du cadre sous le réservoir à gauche

--------------------------------
Une journée sans rire est une journée de perdue

Re: Bougie

manzu

Voir son profil  Son site web : https://manzu2a.blogspot.com

Activité : 1.5 / 5
3988 messages postés


Posté le : 30/07/2021 à 19:46 (Lu 166 fois)

Citation : Cincinnatus
Bonjour je souhaiterais savoir la périodicité, pour le chargement des bougies, cordialement
Bonjour,
le modèle, l'année, peut aider pour avoir une réponse ....
Sinon dans le carnet d'entretien de ta mob, tu auras la réponse :-)

--------------------------------
J’ai l’intention de vivre éternellement ........
Pour le moment, tout se passe comme prévu.
Quelques modestes photos & vidéos : Manzu Tubbies

Bougie

Cincinnatus

Voir son profil

Activité : 0.5 / 5
1 messages postés


Posté le : 30/07/2021 à 19:22 (Lu 168 fois)

Bonjour je souhaiterais savoir la périodicité, pour le chargement des bougies, cordialement

Re: 650 Vstrom 2004 ne démarre plus

Bégé

Voir son profil  Son site web : http://www.dl650.org

Activité : 2 / 5
7086 messages postés


Posté le : 30/07/2021 à 18:39 (Lu 1975 fois)

Salut Arnaud

Un peu de patience, ça commence à marcher...

Ca fait comme un réservoir en dépression. C'est peut être maintenant qu'il faudrait aussi faire l'essai réservoir ouvert...

Sur ce point, je te conseille aussi de vérifier 2 choses :

1) Si l'évacuation de l'eau n'est pas bouchée (tuyau N°11 sur l'image ci-dessous + son branchement sur le réservoir)

2) Si le joint périphérique noir du bouchon de réservoir est en bon état (contrôle visuel + sentir une bonne résistance quand tu fermes ton réservoir)

Soit tu as attrapé cette eau en faisant le plein sur une cuve brassée, soit elle est rentrée dans le réservoir lors d'une grosse pluie, pas glop...

https://www.pieces-suz.com/suzuki-moto/650-MOTO/V-STROM/2007/DL650-K7-E02E19E24-/CARENAGES-CADRE/RESERVOIR-DESSENCE-MODEL-K7-/7247000/7247025/C/6067

Tu vas y arriver, c'est sûr !!!!

--------------------------------
grand disu petit faisu - begematic.org

Re: 650 Vstrom 2004 ne démarre plus

ericg

Voir son profil

Activité : 1 / 5
525 messages postés


Posté le : 30/07/2021 à 17:03 (Lu 1977 fois)

Symptomatique d'un manque d'essence.
Par contre il vaudrait mieux mettre un peu plus d'essence, le Wynnns n'est pas forcement un bon carburant et dilué dans un litre, celà peut poser des problèmes...

Re: 650 Vstrom 2004 ne démarre plus

Arnotlse

Voir son profil

Activité : 0.5 / 5
11 messages postés


Posté le : 30/07/2021 à 12:09 (Lu 1980 fois)

Hello,

Je m’y suis collé ce matin, j’ai vidangé le réservoir et j’ai été étonné de la quantité d’eau qui y est mélangé!
J’ai nettoyé le filtre à essence et il en avait bien besoin!
J’ai vérifié que le filtre HP n’était pas bouché (histoire de ne pas faire la modification pour le moment)

Tout remonté, mis 1/3 de Wynns et 1L d’essence ...

Ça a démarré quasiment de suite!!
Par contre, dès que je mets du gaz elle cale!

Elle tourne correctement sur le ralenti enrichi puis descend en dessous des 1000tr/min, le tient un petit moment puis cale.

Elle cale plus rapidement une fois chaude.

Je vais laisser un peu poser avec le Wynns et je verrais ensuite.

Au moins elle démarre à chaque coup maintenant 😁

Re: Tomtom

Pacha

Voir son profil

Activité : 1 / 5
1123 messages postés


Posté le : 29/07/2021 à 13:30 (Lu 1965 fois)

Bonjour!
Hier, en allant chercher mon pain, j'ai découvert, tout à fait par hasard, une petite boutique de réparation de petits matériel électronique que je ne connaissais pas.
J'ai expliqué la panne de mon tomtom (le réceptionniste est motard); il m'a demandé de l'apporter et qu'il allait voir ce qu'il pouvait faire (devis gratuit)
J'attends des nouvelles...

--------------------------------
"Il n'y a point de chemin vers le bonheur, le bonheur, c'est le chemin"
Lao- Tseu

Re: 650 Vstrom 2004 ne démarre plus

RITON22

Voir son profil

Activité : 1 / 5
669 messages postés


Posté le : 28/07/2021 à 20:59 (Lu 1982 fois)

Citation : chavaniu
Salut Henri !

Non, pas de changement préventif !
D'abord regarder par le trou de remplissage du réservoir : ça peut donner une idée de l'état du réservoir (inspecter avec une lampe ayant un faisceau puissant). Crade ? pas crade ? Et, si tu te sens l'âme d'un bon bricoleur, démonter la pompe à essence pour vérifier, et éventuellement nettoyer le (les filtres) filtre.


Salut Alain
Merci pour ton éclairage, j'irai jeter un oeil au cas où.
Je fais en sorte d'avoir plein lorsqu'elle ne roule pas en période hivernale.
Amitiés




Re: 650 Vstrom 2004 ne démarre plus

Arnotlse

Voir son profil

Activité : 0.5 / 5
11 messages postés


Posté le : 28/07/2021 à 19:48 (Lu 1984 fois)

J’ai déjà eu le cas sur mon sv du coup j’y ai pensé aussi, mais même avec le bouchon ouvert les symptômes sont identiques ☺

Re: 650 Vstrom 2004 ne démarre plus

Alain66

Voir son profil

Activité : 0.5 / 5
32 messages postés


Posté le : 28/07/2021 à 19:40 (Lu 1985 fois)

Rien à voir, mais ça me rappelle un souci que j'avais eu sur ma coccinelle (mon seul amour de voiture) à cause d'un bouchon de réservoir que j'avais changé, et dont le trou d'aération était bouché: dépression dans le réservoir au fur et à mesure du voyage, ratatouillage et calage. Au bout d'un quart d'heure je pouvais repartir...

Re: 650 Vstrom 2004 ne démarre plus

Arnotlse

Voir son profil

Activité : 0.5 / 5
11 messages postés


Posté le : 28/07/2021 à 11:25 (Lu 1986 fois)

Citation
la pompe doit débiter 168ml en 10 secondes au minimum. Un test de pression doit donner 300kPa environ.


Je ne vais pas pouvoir contrôler les 300kPa malheureusement.

Re: 650 Vstrom 2004 ne démarre plus

Arnotlse

Voir son profil

Activité : 0.5 / 5
11 messages postés


Posté le : 28/07/2021 à 11:24 (Lu 1987 fois)

Merci pour toutes ces informations :)

Quand j'ai testé le débit, j'ai simplement enlevé la durite et mis le contact et j'ai constaté que l'essence sortait.

En démontant la pompe, tout est étonnament propre je dois dire, je m'attendais à bien pire, quasiment pas de résidus ni rien, mais je n'avais pas de clé de 7 sur moi pour aller vérifier le filtre. Je m'en occupe dans la semaine, je ne suis pas encore en vacances :)

La moto me sert régulièrement et n'a jamais eu de problème hormis l'amortisseur arrière qui m'a laché en plein road trip et que j'ai remplacé par celui d'un GSR (la mécanique sur le trottoir lors d'un trip il n'y a que ça de vrai!!)

A la limite, je peux juste dire que la veille du problème il y a eu une grosse averse et elle dormi dehors, mais c'est clairement pas la première fois que je m'en sers sous un déluge.

Re: 650 Vstrom 2004 ne démarre plus

ericg

Voir son profil

Activité : 1 / 5
525 messages postés


Posté le : 28/07/2021 à 10:36 (Lu 1988 fois)

Pour verifier si tout fonctionne correctement, il y a un test de débit à faire.
En alimentant la pompe en direct (un fil du + batterie vers la borne 32 du connecteur ECU, celui ci etant debranché de l'ECU...) la pompe doit débiter 168ml en 10 secondes au minimum.
Un test de pression doit donner 300kPa environ.

SI ces valeurs ne sont pas correctes, c'est qu'il y a un problème...

Re: 650 Vstrom 2004 ne démarre plus

chavaniu

Voir son profil

Activité : 0.5 / 5
96 messages postés


Posté le : 28/07/2021 à 00:37 (Lu 1993 fois)

Salut Henri !

Non, pas de changement préventif !
D'abord regarder par le trou de remplissage du réservoir : ça peut donner une idée de l'état du réservoir (inspecter avec une lampe ayant un faisceau puissant). Crade ? pas crade ? Et, si tu te sens l'âme d'un bon bricoleur, démonter la pompe à essence pour vérifier, et éventuellement nettoyer le (les filtres) filtre.

Les problèmes de fonctionnement de la moto (si, et seulement si c'est le cas !) peuvent venir : soit d'une immobilisation longue avec réservoir presque vide, soit avoir fait le plein avec de l'essence pourrie (résidus, flotte, rouille, etc...)
L'idéal étant "d'alpaguer" un stromeur pour inspecter son réservoir, et avoir un point de comparaison visuel.

Pour info, j'avais démonté la pompe à essence de mon antique k4 vers 80 000kms, et tout avait l'air propre. Elle a actuellement 155 000 et des... elle tourne comme une horloge suisse !
Par contre, avec mon autre même bécane avec 10 000kms au compteur, j'ai eu le souci de ratatouillage s'amplifiant au fil des kilomètres ; je l'ai finalement résolu en démontant le réservoir, en nettoyant les filtres, et en rinçant le fond du réservoir.
D'ailleurs, le réservoir et la pompe à essence avait déjà été démontés, et remontés "à la mords-moi le ...."

Dans tous les cas, avant de démonter et "bidouiller" quoi que ce soit , bien faire l'inspection de tout ce qui concerne le carburant.

Bon, j'arrête, j'deviens bavard ! Vais m'faire enguirlander par les modos, là !!!


Re: 650 Vstrom 2004 ne démarre plus

RITON22

Voir son profil

Activité : 1 / 5
669 messages postés


Posté le : 27/07/2021 à 22:39 (Lu 1995 fois)

Citation : ericg

Ca ressemble à un manque d'essence, filtres de la pompe colmatés


Il y a bien longtemps que l'on n'avait pas vu de sujet technique ;-)
Petite question, faut il envisager un changement de filtre en préventif et à quel kilométrage ? ou attendre que cela arrive ...ou pas d'ailleurs ?
Bonne soirée

delkevic sur vstrom 2004

etiennewa

Voir son profil

Activité : 0.5 / 5
1 messages postés


Posté le : 27/07/2021 à 19:16 (Lu 67 fois)

Bonjour,j'ai acheté d'occase un pot Delkevic pour mon vstrom 650 de 2004,mais je ne sais pas où placer la sonde lambda,démontée du pot d'origine,il y a bien un pas de vis sur le pot,mais il n'est pas au même endroit,et de filetage différent,quelqu'un a-t-il la ou une solution??
merci d'avance et bonne route à tous.Etienne

Re: 650 Vstrom 2004 ne démarre plus

Bégé

Voir son profil  Son site web : http://www.dl650.org

Activité : 2 / 5
7086 messages postés


Posté le : 27/07/2021 à 14:56 (Lu 1997 fois)

Citation : ericg
Salut,

Ca ressemble à un manque d'essence, filtres de la pompe colmatés?
Je ne suis pas sur que le nettoyant agisse sur les saloperies accumulées dans els 2 filtres...
De mémoire il y a un préfiltre qui se remplace et un filtre HP dans le corps de pompe impossible à remplacer...La solution est de le percer à l'aide d'un tournevis et de rajouter un filtre externe...


Je suis bien d'accord avec vous sur les priorités, d'abord réservoir et filtres.
Citation
Mais surtout, pour compléter le bon conseil de chavaniu, à ta place, et après m'être assuré que réservoir et filtre à essence sont propres, ...


Je doute simplement que l'encrassement des filtres soit la seule cause pour deux raisons
- Arnaud nous dit que l'essence coule, apparemment sans problème.
- Le moteur tourne principalement sur 1 cylindre.

Peut être aussi un plein fait avec une essence pourrie, fond de cuve crade ou cuve brassée juste après ou même pendant le passage du camion citerne. Il est important dans ce cas de virer tout le carburant présent, et de le remplacer par du SP98 clean.

Quand j'avais fait la manip, j'avais mis du Winn's pur au fond de réservoir, rajouté l'équivalent d' 1 petit verre de SP98, et fait tourner le démarreur pour que le produit aille jusqu'aux injecteurs, puis un peu plus tard rajouté la jerrican de SP98 avec un autre tiers du produit, laissé agir pendant 1 nuit et le lendemain ça avait démarré sans problème... Le plein suivant j'avais mis le reste de la fiole de Winn's à la station, juste avant de remplir.

Je doute moi aussi que le Winn's fasse suffisamment le job dans les filtres s'ils sont bien crades.

--------------------------------
grand disu petit faisu - begematic.org

Re: 650 Vstrom 2004 ne démarre plus

Rob27

Voir son profil

Activité : 0.5 / 5
177 messages postés


Posté le : 27/07/2021 à 12:01 (Lu 1999 fois)

Bonjour,

Je pense comme ericg.
Regarde ce lien, pour comprendre la manip.
https://www.vstrom.info/Smf/index.php/topic,6105.0.html

Mais avant cela, bien nettoyer la crépine et tenter de nettoyer le filtre haute pression.

Bon courage.

Re: 650 Vstrom 2004 ne démarre plus

ericg

Voir son profil

Activité : 1 / 5
525 messages postés


Posté le : 27/07/2021 à 09:56 (Lu 2002 fois)

Salut,

Ca ressemble à un manque d'essence, filtres de la pompe colmatés?
Je ne suis pas sur que le nettoyant agisse sur les saloperies accumulées dans els 2 filtres...
De mémoire il y a un préfiltre qui se remplace et un filtre HP dans le corps de pompe impossible à remplacer...La solution est de le percer à l'aide d'un tournevis et de rajouter un filtre externe...



Pages:  << [1-10] 11 12 13 14 15 16 17 18 19 20 [21-30] >>

Sommaire DL650.orgIndex du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Informations générales
Les utilisateursSur tous les forums :    1 Invité(e)  albunord 
Sur ce forum :    1 Invité(e)  albunord 
Modérateur(s) :   webmaster   Roland   Bégé   kinemad   ghizmo38   Michel63   Strömfette   manzu
Les statistiquesIl y a 113555 messages postés par 2481 membres sur l'ensemble des forums.
Il y a 113543 messages postés uniquement sur ce forum soit environ 100% des messages au total.
Il y a eu 5329500 visiteurs depuis le 03/12/2010 à 10:50.

Obtenez votre forum Aztek sur www.forum-aztek.com - Administration - MyStats
Aztek Forum V4.01 Copyright (C) 2003 - Liens - Page générée en 0.5447 seconde avec 12 requêtes