Suzuki DL 650 V-STROM : Ce site est dédié à tous les heureux possesseurs d'une Suzuki DL 650 V-STROM et à tous ceux qui en rêvent encore...
V-STROM
  Votre forum sur la DL 650 V-Strom !  

Sommaire | DL 650 que du bonheur | la DL 650 en chiffres | Pannes | la FAQ de la DL 650 | Autocollant | Photos des balades et rencontres
Strombinoscope | Tutos trucs & astuces | Comparo bagagerie rigide | Tests de bulles | Tests de pneus | Comparo crash-bars | Accessoires
Ancien forum (plein d'infos) | Anniversaires | Témoignages | Revue de presse liens | Mode d'emploi du forum | Charte et règles du forum
Calendrier des balades | Documentation technique manuels | Recherche sur le site et le forum DL650 avec Google

Nouveaux membres avant de vous inscrire et de poster lisez impérativement la charte de ce forum et son mode d'emploi
Sommaire DL650.orgIndex du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Pages:  << 1 2 3 4 5 6 7 8 9 10 [11-20] >>

Nouveau sujet

Vous écrivez en tant que :  Login :   Password :
Titre de votre message :
Commentaire :
Corps de votre message :

 [citation] [image]

 [gras] [italique] [souligné]

 [reduire]



   Prévisualiser le message

Valider

Cherche crash bar/sabot alu pour modèle 2004

Fajou971

Voir son profil

Activité : 0.5 / 5
2 messages postés


Posté le : 30/08/2020 à 00:17 (Lu 13 fois)


Bonjour à tous depuis la Guadeloupe.

Nouveau proprio d'une DL de 2004, je cherche à lequiper pour la protéger un peu, elle est si vieille.

Je préfère toujours acheter d'occasion, alors si il traîne ce matériel dans le garage de l'un d'entre vous, je suis acheteur.
GIVI OU SW Motech, peut mimporte. Je ne sais pas d'ailleurs si on peut faire un panache des deux, mais cette info m'intéresse.

En vous remerciant de m'avoir lu !





Re: bridage

Mika40

Voir son profil

Activité : 0.5 / 5
2 messages postés


Posté le : 29/08/2020 à 22:47 (Lu 324 fois)

Bonjour et merci pour vos post,

Ma K4 est de décembre donc simple cosse à brancher en 25 pour le bridage.
J'ai donc pu sur mes 150 premiers km la tester à mon insu en full avant de remettre le bridage. J'ai fait depuis 250 km bridé. Pas de différence ressenti pour un jeune permis A2 et oui je suis déjà à 56 ans à la retraite... depuis 4 ans. Je me suis donc, en passant par la crise de la cinquantaine, mis à la moto. Dans un premier temps par la petite formation de 7 heures et l'achat une 125 YBR début 2019. Dans un deuxième temps, poussé par mes potes qui en avaient marre de m'attendre en sortie de rond point, j'ai passé le permis A2 et l'achat de ma V Strom 650.
Demain dimanche petite ballade en Soule et basse Navarre du pays basque. Adichatz

--------------------------------
Hello, Mika, jeune retraité, je viens d'acheter un V Strom 650 DL de 2004. Habitant à Mont de Marsan dans les Landes (40), je vous invite à découvrir notre beau département et ces voisins (47, 64, 32, 33).Je me ferai un plaisir à vous faire de belles ballades en Aquitaine. Merci de bien vouloir m’accueillir sur votre forum. A bientôt.

Re: Problème électrique

Bégé

Voir son profil  Son site web : http://www.dl650.org

Activité : 2 / 5
6826 messages postés


Posté le : 29/08/2020 à 21:41 (Lu 130 fois)

Je pense que tu devrais continuer à rechercher... Le connecteur sous la boite à air est un truc sensible sur la DL, mais ça n'est qu'une piste.

Vaut peut être mieux passer un peu de temps maintenant que de te retrouver un jour en rade au bord de la route.

Souvenirs souvenirs, une de mes rares gamelles : panne brutale de phare de nuit dans un virage = Par terre en moins d'une seconde.

--------------------------------
grand disu petit faisu - begematic.org

Re: Problème électrique

cedric95

Voir son profil

Activité : 0.5 / 5
7 messages postés


Posté le : 29/08/2020 à 21:21 (Lu 131 fois)

tu penses que je devrais continuer à démonter jusqu'à atteindre le connecteur près de la boîte à air ?

Re: Claquement moteur

Marco29

Voir son profil

Activité : 0.5 / 5
67 messages postés


Posté le : 29/08/2020 à 20:27 (Lu 119 fois)

Suite et fin des travaux sur ma K7 :
réception aujourd’hui des chaînes de distribution et des consommables. Opération remontage du tout, avec quelques jurons quand j’ai constaté en contrôlant la rotation libre du moteur après remontage que le piston arrière venait embrasser la queue de soupape d’admission du cylindre arrière... 🤔
Après re-démontage des deux chaînes, j’ai découvert que le calage entre le cylindre avant et le cylindre arrière avait un tour de vilebrequin de trop. Je ne sais plus compter jusqu’à 2 😡😡😤
Bref, remontage du tout, et au contrôle à vide à la main, pas de heurt. Les repères sont bien à leur place.

Redémarrage de la chouette après avoir refait les pleins d’huile de de liquide refroidissement. Plus de claquement 😁

En résumé, j’ai comparé les anciennes chaînes de distribution avec les nouvelles : une différence de 10 mm sur la longueur... il était temps !

Re: Problème électrique

Bégé

Voir son profil  Son site web : http://www.dl650.org

Activité : 2 / 5
6826 messages postés


Posté le : 29/08/2020 à 18:21 (Lu 133 fois)

Citation : cedric95
Bonjour à tous

Alors surtout ne faites pas comme moi :
J'ai quasiment démonté tout le carénage et je m'apprêtais à m'attaquer au réservoir lorsque j'ai eu une idée lumineuse : j'ai débranché la batterie, j'ai attendue que l'horloge s'éteigne et j'ai rebranché.
Devinez quoi : tout refonctionne ! Plus aucun problème électrique.
C'est comme un ordinateur qui déconne : on le redémarre !
Voilà, j'ai plus qu'à tout remonter. Faut voir le bon côté je connais mieux ma moto maintenant.


Même si ça te semble satisfaisant pour l'instant, je pense que tu n'as pas solutionné le problème...

--------------------------------
grand disu petit faisu - begematic.org

Re: Problème électrique

cedric95

Voir son profil

Activité : 0.5 / 5
7 messages postés


Posté le : 29/08/2020 à 17:58 (Lu 135 fois)

Bonjour à tous

Alors surtout ne faites pas comme moi :
J'ai quasiment démonté tout le carénage et je m'apprêtais à m'attaquer au réservoir lorsque j'ai eu une idée lumineuse : j'ai débranché la batterie, j'ai attendue que l'horloge s'éteigne et j'ai rebranché.
Devinez quoi : tout refonctionne ! Plus aucun problème électrique.
C'est comme un ordinateur qui déconne : on le redémarre !
Voilà, j'ai plus qu'à tout remonter. Faut voir le bon côté je connais mieux ma moto maintenant.

Re: bridage

William94

Voir son profil

Activité : 0.5 / 5
38 messages postés


Posté le : 29/08/2020 à 14:08 (Lu 8 fois)

Bonjour Mika40 et bienvenue parmi nous
Moi c'était le contraire. quand j'avais acheté mon V-strom 2010 d'occaz chez Suzuki avec seulement 1000kms au conteur, mon concessionnaire avait oublié de la débrider. Comme c'était ma première moto j'ai mis 2 ou 3 mois avant de m'en rendre compte car en ville et si on ne monte pas trop dans les tours, même bridée elle marche bien.

Re: Problème électrique

Suze57

Voir son profil

Activité : 1 / 5
509 messages postés


Posté le : 28/08/2020 à 11:30 (Lu 176 fois)

Citation : Richelieu
On parle assez souvent ici de problèmes de contact électrique sur nos motos.
Pour pallier à ce genre de mésaventure (préventivement ou en dépannage), je vous conseille ce produit
Je n'ai pas d'action chez eux, on le trouve un peu partout et c'est très efficace.

Tu as raison, le KF contact existe depuis très longtemps.
On s'en servait déjà lors de mon apprentissage !!!!!!
Il y a très longtemps !

--------------------------------
Faire mieux ... hé bien ..... c'est toujours moins bien !
Roule aussi avec un side Ural ....

Re: Problème électrique

Richelieu

Voir son profil

Activité : 1.5 / 5
4348 messages postés


Posté le : 28/08/2020 à 10:25 (Lu 180 fois)

On parle assez souvent ici de problèmes de contact électrique sur nos motos.
Pour pallier à ce genre de mésaventure (préventivement ou en dépannage), je vous conseille ce produit
Je n'ai pas d'action chez eux, on le trouve un peu partout et c'est très efficace.

--------------------------------
Une journée sans rire est une journée de perdue

Re: bridage

Richelieu

Voir son profil

Activité : 1.5 / 5
4348 messages postés


Posté le : 28/08/2020 à 10:13 (Lu 60 fois)

Bonjour Mika40 et bienvenue parmi nous.
56 ans et déjà en retraite ???, il y en a qui ont de la chance ;o))
Tu as raison il faut en profiter et la DL est un bon moyen pour ça.
Au plaisir

--------------------------------
Une journée sans rire est une journée de perdue

Re: Problème électrique

cedric95

Voir son profil

Activité : 0.5 / 5
7 messages postés


Posté le : 28/08/2020 à 09:32 (Lu 181 fois)

salut

merci pour ta réponse.
Il ne s'est rien passé. La moto est resté dans le garage, bien au sec, pendant 4 jours, puis je l'ai sorti pour aller au boulot.
Pas de pluie, pas de lavage, rien.

Je penche pour une oxydation quelque part....La moto a quand même 15 ans.

Re: Problème électrique

cedric95

Voir son profil

Activité : 0.5 / 5
7 messages postés


Posté le : 28/08/2020 à 09:28 (Lu 4 fois)

Merci pour vos réponses.

Je vais commencer par vérifier les connecteurs près de la boite à air.
Le démarreur fonctionne bien, donc je vais le laisser tranquille pour l'instant.

Je posterai mes trouvailles.



Re: Problème électrique

Rob27

Voir son profil

Activité : 0.5 / 5
155 messages postés


Posté le : 28/08/2020 à 09:06 (Lu 5 fois)

Bonjour et bienvenue,

Tu as 2 tutos relatifs à ce type de panne, commence donc par là:

http://www.dl650.org/photos/pbsoluces/Dbv/panne/index.html
http://www.dl650.org/photos/pbsoluces/quark/panne-eclairage/index.html

Il y a d'autres tutos sur des recherches de pannes électriques, jette un oeil sur la rubrique entretien.
Un membre du forum avait eu cette panne(avec le compteur HS) qui était due à une mauvaise connexion suite au branchement d'une prise supplémentaire.

Bonne recherche.

Re: Problème électrique

Bégé

Voir son profil  Son site web : http://www.dl650.org

Activité : 2 / 5
6826 messages postés


Posté le : 28/08/2020 à 09:03 (Lu 186 fois)

Salut Cédric et bienvenue par ici
La bonne question : que s'est il passé entre le moment où tout marchait bien et ton souci ? démontage, nettoyage, lavage, bricolage, révision, ...

Je n'ai jamais eu ton problème, mais je te conseille d'explorer les pistes suivantes :

- démontage de tous les connecteurs du faisceau, vérification et nettoyage si besoin et remontage avec essai après chaque manip.
- suivre le faisceau et vérifier si un frottement prolongé sur le cadre n'a pas dénudé des fils, pour ce faire, démonter les flancs de carénage et retirer le réservoir. Penser à vérifier au passage le connecteur situé sous le fitre à air, souvent en cause...

Tu auras probablement d'autres avis.

--------------------------------
grand disu petit faisu - begematic.org

Problème électrique

cedric95

Voir son profil

Activité : 0.5 / 5
7 messages postés


Posté le : 28/08/2020 à 08:27 (Lu 188 fois)

Bonjour à tous

Je lance une bouteille à la mer afin de récolter des retours d'expérience avant de démonter complètement ma moto.

J'ai acheté une vstrom de 2005 d'occasion il y a peu et j'en suis très content. C'est une super moto. Sauf qu'elle m'a fait une petite blague il y a deux jours :-)

Lorsque je tourne la clé de contact, le moteur démarre sans problème, les feux devant ne fonctionnent plus, les clignotant restent allumés en continue, le compteur de vitesse et le compte tours restent à zéro et l'écran digital reste éteint.
Si je débranche les connecteurs des feux devant, l'écran digital revient mais les clignotant restent toujours allumés.
J'ai débranché les poignées chauffantes, j'ai vérifié les fusibles, pas de soucis de ce côté là.
Est-ce que quelqu'un a déjà rencontré ce problème?

Merci à tous pour votre aide.







Re: Houston, nous avons un problème

JC974

Voir son profil

Activité : 0.5 / 5
8 messages postés


Posté le : 28/08/2020 à 08:02 (Lu 912 fois)

Citation : William94
Bah dit donc ! le diable se niche dans les détails ! Bravo JC174 pour avoir trouvé et résolu ton problème.
Moi, l'électricité c’est ma bête noir. Pour l'instant je touche du bois, je n'ai pas encore eu de problème électrique.

Oui William94, une bête noire qui a duré plus de 15 jours. J'ai fait un retour d'expérience pour que cela serve aux autres pour le cas où.
Bon week end à tous les Vstromeux et aussi les autres bien sûr.

Re: bridage

RITON22

Voir son profil

Activité : 1 / 5
517 messages postés


Posté le : 28/08/2020 à 07:14 (Lu 387 fois)


Bonjour Mika et bienvenue
Bravo pour ta vigilance. Si l'ancien propriétaire était en A2 il est probable que le certificat de suzuki date d'au moins deux ans. Reste à savoir si c'est lui qui a coupé le fil....pour la mettre en full.
Tu te préserves ainsi de toutes difficultés en cas d'accident, à défaut comment prouver ta bonne foi.
Sur le modele 2004 il semble que les versions d'avant juin/juillet ne soient pas bridable, est-ce que ta mise en circulation est postérieure à cette date ?
Tu as déjà intégré les manips pour citer/répondre à un post , là tu marques des points ;-)
Bonne prise en main et bonnes balades.


Re: bridage

Mika40

Voir son profil

Activité : 0.5 / 5
2 messages postés


Posté le : 27/08/2020 à 22:32 (Lu 391 fois)

Bonjour, J'ai acheté une V Strom 650 DL de 2004, 59000 km, Bridée, dimanche 23 août 2020, dix jours après avoir réussi le permis A2. Je suis allé la chercher chez un particulier qui venait de passer ses deux ans de A2 et fait la passerelle pour le permis A. A 150km de chez moi en place arrière d'une 600 fazer. Dur dur...
Il me fourni toutes les factures, attestation de conformité SUZUKI pour le passage MTT2 en MTT1, carte grise barrée, situation administrative etc.
Retour par les petites routes sinueuses des pyrénéens. Quelle belle moto que je viens d'acheter, je ne ressens même pas le bridage.
Et là gros doute sur ce bridage, donc petit tour sur les forums et celui ci en particulier.
Je ne trouve rien de précis sur le bridage ou dé-bridage d'une K4. En cherchant bien sur google je trouve qu'il suffit de brancher la broche d'un câble non branché replié dans sa gaine à l'emplacement 25 d'un boitier électronique sous le siège pour brider une K4. Je vais de ce pas retirer mon siège, trouve ce fameux connecteur et trouve la broche 25 connectée mais son le fil coupé proprement... à 2 cm en arrière du connecteur.
Donc, fer à souder et étain, petite soudure et thermorétractable pour finir.
Me voilà rassuré et en conformité avec la loi.
Pour conclure, je suis heureux de mon choix, La V Strom est formidable, pour mon 1m78, mes 56 ans et mes kilos en trop. adishatz

--------------------------------
Hello, Mika, jeune retraité, je viens d'acheter un V Strom 650 DL de 2004. Habitant à Mont de Marsan dans les Landes (40), je vous invite à découvrir notre beau département et ces voisins (47, 64, 32, 33).Je me ferai un plaisir à vous faire de belles ballades en Aquitaine. Merci de bien vouloir m’accueillir sur votre forum. A bientôt.

une DL650 à 300 000 km

Bégé

Voir son profil  Son site web : http://www.dl650.org

Activité : 2 / 5
6826 messages postés


Posté le : 27/08/2020 à 21:41 (Lu 4 fois)

https://www.youtube.com/watch?v=c4ZtA8CqYJI&t=613s

--------------------------------
grand disu petit faisu - begematic.org

Re: Entre deux nuages

FIF

Voir son profil

Activité : 0.5 / 5
51 messages postés


Posté le : 27/08/2020 à 18:25 (Lu 125 fois)

Citation

Je pense que ce sera mon "truc" de l'année prochaine associé à une virée Corse depuis Toulon, puisque on y arrive pas loin.

Bonne route à tous !


La Corse ce fut en 2019 👍.

Fonce.

Re: amortisseur de direction

Suze57

Voir son profil

Activité : 1 / 5
509 messages postés


Posté le : 27/08/2020 à 17:13 (Lu 44 fois)

Bonjour Rossi,
je rejoins les avis prédédents.
Cette moto n'a pas besoin d'amortisseur de direction.
Si les roulements de colonne sont réglés pile poil et si la fourche est en état, l'amortisseur risque même d'avoir le rôle inverse.
A la limite, pour du off road, peut-être.


--------------------------------
Faire mieux ... hé bien ..... c'est toujours moins bien !
Roule aussi avec un side Ural ....

Commodo droit

Belx

Voir son profil

Activité : 0.5 / 5
14 messages postés


Posté le : 27/08/2020 à 16:43 (Lu 4 fois)

Je remercie le commu pour ces réponses! Il s’agissait bien du contacteur du démareur à l’intérieur du commodo qui était cassée, j’ai dû racheté le seul qui traîner en France :p

J y vois enfin la nuit ><

J’ai fait ma vidange ce matin et j’ai le doute d’avoir bien mis de l’huile sur le joint du filtre à huile c’est grave ?

Re: Journée qui commence bien et .......

Hub67

Voir son profil

Activité : 0.5 / 5
144 messages postés


Posté le : 27/08/2020 à 14:18 (Lu 487 fois)

Citation : RITON22


Message subliminal ......Sieur Roland prend de belles photos ;-)

Bon courage


Mince, ça s'est vu ???? Non, c'est un joke !

Marco29 et ericg, vos écrits me seront très utiles.



--------------------------------
Clignotant, mon ami !

Re: Journée qui commence bien et .......

ericg

Voir son profil

Activité : 1 / 5
499 messages postés


Posté le : 27/08/2020 à 12:37 (Lu 477 fois)

Citation : Hub67


PS: si quelqu'un veut se lancer dans la création de ce tuto, je mets ma moto gracieusement à disposition pour documenter les différentes opérations ;-) ;-) ;-)


C'est pas un tuto avec photo mais j'ai posté quelques postes en dessous un mode opératoire qui référence les pages du manuel d'atelier et les différentes étapes...

Re: amortisseur de direction

William94

Voir son profil

Activité : 0.5 / 5
38 messages postés


Posté le : 27/08/2020 à 12:37 (Lu 45 fois)

Citation : chris du 42
ah s 'il te la donné mais pour moi si il y a bien une moto qui peux se passer d un amortisseur de direction c est bien la v strom..

Chris du 42 a raison, c'est clair, le V-Strom, un vrai rail. Perso, je ne m’enquiquinerais pas à mettre un amorto de direction. Le V-Strom ça guidonne pas ! :-)

Re: amortisseur de direction

chris du 42

Voir son profil

Activité : 0.5 / 5
135 messages postés


Posté le : 27/08/2020 à 12:33 (Lu 47 fois)

ah s 'il te la donné mais pour moi si il y a bien une moto qui peux se passer d un amortisseur de direction c est bien la v strom..

Re: Houston, nous avons un problème

William94

Voir son profil

Activité : 0.5 / 5
38 messages postés


Posté le : 27/08/2020 à 12:27 (Lu 957 fois)

Bah dit donc ! le diable se niche dans les détails ! Bravo JC174 pour avoir trouvé et résolu ton problème.
Moi, l'électricité c’est ma bête noir. Pour l'instant je touche du bois, je n'ai pas encore eu de problème électrique.

Re: Journée qui commence bien et .......

RITON22

Voir son profil

Activité : 1 / 5
517 messages postés


Posté le : 27/08/2020 à 12:25 (Lu 493 fois)

Citation : Hub67

PS: si quelqu'un veut se lancer dans la création de ce tuto, je mets ma moto gracieusement à disposition pour documenter les différentes opérations ;-) ;-) ;-)


Message subliminal ......Sieur Roland prend de belles photos ;-)

Bon courage

amortisseur de direction

rossi456

Voir son profil

Activité : 0.5 / 5
1 messages postés


Posté le : 27/08/2020 à 10:46 (Lu 48 fois)

Commentaire :  comment placez un amortisseur de direction


bonjour je d acheté un v-strom de 2011 avec 22000k et l ancien proprio ma donner un amortisseur de direction mais ne trouve pas la solution pour l installer .Si il y a des personnes qui pourrai comment faire ,je vous remercie d avance.

Re: Journée qui commence bien et .......

Marco29

Voir son profil

Activité : 0.5 / 5
67 messages postés


Posté le : 27/08/2020 à 10:40 (Lu 497 fois)

Bonjour Hub67,

Je n’ai lu tous les posts traitant de ton sujet, mais pour avoir été confronté à plusieurs problèmes électriques sur ma K7 qui roule toute l’année en Bretagne, je peux te conseiller de vérifier les points suivants, tant qu’à « dépoiler » la moto :
- Serrage du régulateur sur le cadre, et état des cosses
- Dépose du couvercle du générateur, et contrôle de l’état de la tresse de câbles qui en sortent, côté PSB. Sur ma K7, j’ai constaté une mise à nu d’un des câbles à ce niveau, le tout baignant dans un amas de graisse et de merdasse accumulée par la rotation de chaîne.
- Contrôle de l’état des aimants du générateur, ainsi que du bobinage (pas de chocs, vernis présent partout).
- Démontage et nettoyage au dégrippant, puis au réactivant contacts électriques de TOUTES les cosses du faisceau. Ça permet de repérer et de corriger les faiblesses des gaines, et découvrir certaines cosses bien planquées dans un état parfois déplorable... C’est long et fastidieux, mais indispensable à faire quand une moto prend de l'âge et (ou) roule en toutes saisons.
- Idéalement, investir dans la RMT (si ce n’est pas déjà fait !)

Pour avoir un visu sur l’état de la charge en roulant, j’ai ajouté sur ma K7 un témoin de charge au guidon qui me donne en temps réel la tension de sortie.

En espérant que ma modeste contribution t’aide dans tes recherches.

Re: Journée qui commence bien et .......

Hub67

Voir son profil

Activité : 0.5 / 5
144 messages postés


Posté le : 27/08/2020 à 10:15 (Lu 499 fois)

Citation : Hub67
Citation : ghizmo38
Citation : Hub67


Batterie neuve chargée en place, la bécane démarre sans problème. Sauf que le voltmètre n’indique guère plus de 12V au ralenti.
Je sens que je vais devoir (re)lire tous les posts /Tuto parlant du circuit de charge .........



Et quand tu accélères, ça ne bouge pas ?


Nada, ca ne bouge pas d'un poil. Pour comparer, j'ai fait le test sur la moto d'Arthur, où là le voltage monte à plus de 13 au ralenti !!!!


Demain, je m'attaque au démontage de la moto à la recherche de cette foutu panne en m'aidant de quelques posts, n'ayant pas trouvé de tuto décrivant le contrôle du circuit de charge. J'en profiterais pour faire un peu d'entretien.

PS: si quelqu'un veut se lancer dans la création de ce tuto, je mets ma moto gracieusement à disposition pour documenter les différentes opérations ;-) ;-) ;-)

--------------------------------
Clignotant, mon ami !

Re: Houston, nous avons un problème

JC974

Voir son profil

Activité : 0.5 / 5
8 messages postés


Posté le : 27/08/2020 à 09:05 (Lu 972 fois)

Hé bien non, j'ai crié victoire trop vite. Pour vous donner le fin mot de l'histoire et vous informer des tenants de la vraie panne. En fait le connecteur broche dont je vous ai parlé auparavant, n'était pas du tout en cause et donc la panne est revenue et quelques jour plus tard, la chouette s'est retrouvée sur un camion plateau après s'être encore amusée de moi... plus de jus du tout. Suite au conseils d'un ami, je vérifie le fusible du relais de démarreur changé il y a environ 1 an. Je démonte et le fusible est bon. Au remontage, le jus revient comme par enchantement. Une minuscule lamelle de cuivre de connection avait du jeu et donc un coup du jus et après chautage, plus de jus. Cosse resserée après nettoyage. Nouvel essai routier ce matin et hop tout est reparti. Coup de l'opération 70 ¤uros de dépannage et un régulateur commandé trop rapidement, tout ça pour un contact pourri sur une pièce récemment changée. Merci encore à tous pour vos conseils et éclairages.
Soyez prudents amisVstromeux.

Re: Doctorlight

Suze57

Voir son profil

Activité : 1 / 5
509 messages postés


Posté le : 27/08/2020 à 08:38 (Lu 15 fois)

Citation : gipsvar
Ca a l'air sérieux et bien réalisé ?
https://youtu.be/g6dZBEqHtUI et https://doctorlight.pl/en/offer-per-model/
gipsvar


Merci pour l'info.
En effet, cela éclaire bien blanc !
Lorsque j'avais ma Suzette, je me suis amusé à régler correctement la position des feux qui éclairaient les avions.
Honnêtement, je n'ai pas eu besoin d'ajouter ou de modifier l'éclairage qui me convenait.
J'ai roulé la nuit dans le Jura et le massif central, il manquait juste un éclairage sur les côtés dans les virages.
Ce système à l'air de compenser.

--------------------------------
Faire mieux ... hé bien ..... c'est toujours moins bien !
Roule aussi avec un side Ural ....

Re: Entre deux nuages

Suze57

Voir son profil

Activité : 1 / 5
509 messages postés


Posté le : 27/08/2020 à 08:33 (Lu 129 fois)

Citation : FIF
Citation : Suze57


vous étiez hébergé en camping chaque soir ?*


Pendant la descente,
un air bnb à hauteluce, une pension de vacances Anjou Vanoise à Solliere Sardiere que je recommande vivement, un air bnb du coté de Barcelonnette, et le reste en camping .


Merci pour les infos,
Ce projet me taraude depuis deux ans.
Je pense que ce sera mon "truc" de l'année prochaine associé à une virée Corse depuis Toulon, puisque on y arrive pas loin.

Bonne route à tous !

--------------------------------
Faire mieux ... hé bien ..... c'est toujours moins bien !
Roule aussi avec un side Ural ....

Re: Entre deux nuages

RITON22

Voir son profil

Activité : 1 / 5
517 messages postés


Posté le : 27/08/2020 à 05:48 (Lu 131 fois)

Citation : vivi
Citation : FIF
Egalement un partage de notre road trip de cet été RGA et Ardeche, de très bons moments passés mais beaucoup trop vite !!!
on reviendra...
https://photos.app.goo.gl/kzq3SgC5C1KRuyRQ7

Magnifique virée et reportage photos. Une belle aventure en duo . Merci pour le partage.


+1

Doctorlight

gipsvar

Voir son profil  Son site web : http://varamoto.blog4ever.com/

Activité : 1.5 / 5
2118 messages postés


Posté le : 27/08/2020 à 05:39 (Lu 17 fois)

Ca a l'air sérieux et bien réalisé ?
https://youtu.be/g6dZBEqHtUI et https://doctorlight.pl/en/offer-per-model/
gipsvar

Re: Entre deux nuages

FIF

Voir son profil

Activité : 0.5 / 5
51 messages postés


Posté le : 26/08/2020 à 22:52 (Lu 137 fois)

Citation : Suze57


vous étiez hébergé en camping chaque soir ?*


Pendant la descente,
un air bnb à hauteluce, une pension de vacances Anjou Vanoise à Solliere Sardiere que je recommande vivement, un air bnb du coté de Barcelonnette, et le reste en camping .


Re: Entre deux nuages

FIF

Voir son profil

Activité : 0.5 / 5
51 messages postés


Posté le : 26/08/2020 à 22:50 (Lu 139 fois)

Citation : Suze57


vous étiez hébergé en camping chaque soir ?*


Pendant la descente,
un air bnb à hauteluce, une pension de vacances Anjou Vanaoise à Solliere Sardiere que je recommande vivement, un air bnb du coté de Barcelonnette, et le reste en camping .


Re: Entre deux nuages

Suze57

Voir son profil

Activité : 1 / 5
509 messages postés


Posté le : 26/08/2020 à 22:09 (Lu 141 fois)

Citation : FIF
Egalement un partage de notre road trip de cet été RGA et Ardeche, de très bons moments passés mais beaucoup trop vite !!!

on reviendra...

https://photos.app.goo.gl/kzq3SgC5C1KRuyRQ7

Superbe virée alpestre !!!
Merci pour ce partage fabuleux !
Vous étiez hébergé en camping chaque soir ?*
Lionel

--------------------------------
Faire mieux ... hé bien ..... c'est toujours moins bien !
Roule aussi avec un side Ural ....

Pages:  << 1 2 3 4 5 6 7 8 9 10 [11-20] >>

Sommaire DL650.orgIndex du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Informations générales
Les utilisateursSur tous les forums :    1 Invité(e) 
Sur ce forum :    1 Invité(e) 
Modérateur(s) :   Bégé   ghizmo38   kinemad   Michel63   Roland   Strömfette   webmaster
Les statistiquesIl y a 111017 messages postés par 2348 membres sur l'ensemble des forums.
Il y a 111013 messages postés uniquement sur ce forum soit environ 100% des messages au total.
Il y a eu 4705700 visiteurs depuis le 03/12/2010 à 10:50.

Obtenez votre forum Aztek sur www.forum-aztek.com - Administration - MyStats
Aztek Forum V4.01 Copyright (C) 2003 - Liens - Page générée en 0.5858 seconde avec 12 requêtes