Suzuki DL 650 V-STROM : Ce site est dédié à tous les heureux possesseurs d'une Suzuki DL 650 V-STROM et à tous ceux qui en rêvent encore...
V-STROM
  Votre forum sur la DL 650 V-Strom !  

Sommaire | DL 650 que du bonheur | la DL 650 en chiffres | Pannes | la FAQ de la DL 650 | Autocollant | Photos des balades et rencontres
Strombinoscope | Tutos trucs & astuces | Comparo bagagerie rigide | Tests de bulles | Tests de pneus | Comparo crash-bars | Accessoires
Ancien forum (plein d'infos) | Anniversaires | Témoignages | Revue de presse liens | Mode d'emploi du forum | Charte et règles du forum
Calendrier des balades | Documentation technique manuels | Recherche sur le site et le forum DL650 avec Google

Nouveaux membres avant de vous inscrire et de poster lisez impérativement la charte de ce forum et son mode d'emploi
Sommaire DL650.orgIndex du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Pages:  << 1 2 3 4 5 6 7 8 9 10 [11-20] >>

Nouveau sujet

Vous écrivez en tant que :  Login :   Password :
Titre de votre message :
Commentaire :
Corps de votre message :

 [citation] [image]

 [gras] [italique] [souligné]

 [reduire]



   Prévisualiser le message

Valider

suite probleme sus avant

gunter

Voir son profil

Activité : 0.5 / 5
5 messages postés


Posté le : 14/05/2022 à 11:46 (Lu 27 fois)

Commentaire :  qu'en pensez vous


bonjour
apres être passé sur un leger affaissement de la route j'ai perdu COMPLTEMENT le controle de ma belle
donc demontage de la fourche pour verif:huile ,bagues,plongeur,longueur ressorts (444mm)joints RAS
cependant il faut noter que les bouchons (de fourche)etaient contre mais pas trés serrés..
il y a eu (peut être) un effet de pompage
qu'en pensez vous?
merci pour vos retours
bonne journée


Re: vercors

FIF

Voir son profil

Activité : 0.5 / 5
70 messages postés


Posté le : 14/05/2022 à 07:40 (Lu 2 fois)

Bonjour à tous !!

Bonne route à vous tous, et passez un super séjour dans cette magnifique région.

A bientôt.

Fif.



Re: Problème injection

RITON22

Voir son profil

Activité : 1 / 5
712 messages postés


Posté le : 14/05/2022 à 06:07 (Lu 612 fois)

Citation : manzu
Citation : Bazzybouzouk
Bonjour à toutes et à tous !
Je m'appelle Basile, j'ai 25 ans, j'habite Marseille, j'ai obtenu mon permis A2 en mars 2022 . Je débute tout doucement en mécanique (première vidange et entretien de chaîne la semaine dernière) et ai une très grande soif d'apprendre et de connaître les moindres recoins de ma machine.
Et bien chapeau bas Basile, pour un novice en mécanique, tu as bien exploré ta machine et a finalement résolu le problème ...
Bravo :-)


Bonjour Basile et bienvenue
En voilà de bonnes nouvelles ! ;-)
Accessoirement merci pour ton retour très complet
Tu vas pouvoir profiter maintenant



Re: Problème injection

manzu

Voir son profil  Son site web : https://manzu2a.blogspot.com

Activité : 1.5 / 5
4076 messages postés


Posté le : 14/05/2022 à 05:03 (Lu 614 fois)

Citation : Bazzybouzouk
Bonjour à toutes et à tous !
Je m'appelle Basile, j'ai 25 ans, j'habite Marseille, j'ai obtenu mon permis A2 en mars 2022 . Je débute tout doucement en mécanique (première vidange et entretien de chaîne la semaine dernière) et ai une très grande soif d'apprendre et de connaître les moindres recoins de ma machine.
Et bien chapeau bas Basile, pour un novice en mécanique, tu as bien exploré ta machine et a finalement résolu le problème ...
Bravo :-)

--------------------------------
J’ai l’intention de vivre éternellement ........
Pour le moment, tout se passe comme prévu.
Quelques photos & vidéos sur Manzu Tubbies

Re: Problème injection

Bazzybouzouk

Voir son profil

Activité : 0.5 / 5
9 messages postés


Posté le : 13/05/2022 à 22:01 (Lu 618 fois)

Bonsoir à tous !

D'abord, je souhaite une très belle semaine à tous ceux qui partent en balade, hâte de pouvoir partager ça avec vous un de ces jours. Je penserai à vous jeudi et vendredi pour la météo.

Je reviens donc vous donner des nouvelles suite à mes deux journées d'apprentissage de dingue suite à la panne d'avant hier. Au final j'ai fait une grosse révision, j'ai tout découvert sur le tas : changement du filtre à huile, nettoyage du filtre et de la boîte à air, vidange du liquide de refroidissement, purge du liquide de freins, remplacement des 2 bougies, nettoyage de la pompe et vidange complète du réservoir (j'ai finalement jeté toute l'essence stockée dans le réservoir, qui était vachement jaune). J'ai tout remonté et ai croisé les doigts au moment fatidique du redémarrage de la moto, en espérant n'avoir rien oublié. Et là, démarrage impeccable, presque plus du tout de variation de régime de ralenti.

Ghizmo, j'ai bien fait ton test pour savoir si le calorstat était endommagé, et en effet la durite chauffait doucement jusqu'à arriver à 2-3 barres, moment où elle est brutalement montée en température. J'ai pas eu l'occas d'entendre le ventilo, mais je ne suis pas monté au dessus de 3 barres. Donc a priori pas de problème à ce niveau-là !

J'ai donc immédiatement sorti la bête pour l'emmener à Cassis et La Ciotat, histoire de confirmer que tout était ok. Ca m'a fait une très belle balade et un beau coucher de soleil, sans aucun problème à déclarer, même en montant bien dans les tours.

Donc au final je ne saurais pas dire d'où venait la panne car comme l'a dit PtitQuébec avec tout ce que j'ai révisé, impossible d'identifier ce qui l'a réglée.
Je tenais à vous remercier chaleureusement pour l'aide hyper bienveillante, et tous les tutos sans lesquels j'aurais jamais pu entreprendre tout ça. J'ai adoré ces deux jours passés avec ma moto et je m'en sens maintenant plus proche !
Encore merci à tous

Basile

Re: vercors

Strömfette

Voir son profil

Activité : 1.5 / 5
1827 messages postés


Posté le : 13/05/2022 à 21:12 (Lu 4 fois)

Je ne dirai(s) pas mieux ;-)

Amusez-vous bien sur ce super terrain de jeux et bien le bonjour à Georges au passage.

Bon week-end à tous.
Anne-Marie

--------------------------------
Ceux qui pensent que c'est impossible sont priés de ne pas déranger ceux qui essaient... ;-)

Code c21 c49

Phil999

Voir son profil

Activité : 0.5 / 5
2 messages postés


Posté le : 13/05/2022 à 21:11 (Lu 19 fois)

Commentaire :  Problème de code c21 c49


Bonjour, mon vstrom 650 de 2006, des fois il ne tient pas le ralenti pendant quelques kilomètres et puis ça revient, j'ai déposé le boîtier du filtre en débranchant ce qui était connecter, je n'ai pas touché au capteur de volet, après avoir graissé au w40 les ressorts des volets histoire de ne pas remonter sans rien faire, ma moto fonctionne super bien et mieux qu'avant, mais j'ai le code erreur c21 et c49 le voyant fi évidemment allumé j'ai bien sûr Tous débrancher et rebrancher mais ça persiste... une solution ? Merci

Re: vercors

Pacha

Voir son profil

Activité : 1 / 5
1148 messages postés


Posté le : 13/05/2022 à 20:38 (Lu 5 fois)

Bonne route et bon séjour à ceux qui partent pour cette magnifique région!
Salut à tous!

--------------------------------
"Il n'y a point de chemin vers le bonheur, le bonheur, c'est le chemin"
Lao- Tseu

Re: vercors

Rémy32

Voir son profil

Activité : 1 / 5
906 messages postés


Posté le : 13/05/2022 à 20:26 (Lu 877 fois)

Citation : CHAUCH33
Les motos sont chargées, départ demain matin, pour une première étape en Lozère.
On arrivera en milieu d'après-midi, dimanche !

bagages bien avancés, moto pas chargée (elle attend la brosse à dents) mais ça ira vite, départ demain matin, avec une liaison par les Gorges du Tarn et de la Lozère, pause à Bollène pour une courte étape dimanche vers Choranche...

Hâte...

Re: vercors

CHAUCH33

Voir son profil  Son site web : http://fred33.blog4ever.com/

Activité : 1.5 / 5
2023 messages postés


Posté le : 13/05/2022 à 19:00 (Lu 880 fois)

Les motos sont chargées, départ demain matin, pour une première étape en Lozère.
On arrivera en milieu d'après-midi, dimanche !

--------------------------------
CHOUETTES BALADES

vercors

gipsvar

Voir son profil  Son site web : http://varamoto.blog4ever.com/

Activité : 1.5 / 5
2214 messages postés


Posté le : 13/05/2022 à 15:13 (Lu 881 fois)

Oui, c'est nouveau cette météo de jeudi, indice de confiance 2/5 comme vendredi et samedi suivants.
La confiance croissant, le soleil va revenir sur la fin de semaine..........
J'ai bien ma veste de pluie jaune fluo, mais elle ne me va pas au teint, si je peux éviter....
gipsvar

Re: Retour de balade en Trieves- Diois et Barronnies Provencales

manzu

Voir son profil  Son site web : https://manzu2a.blogspot.com

Activité : 1.5 / 5
4076 messages postés


Posté le : 13/05/2022 à 14:46 (Lu 882 fois)

Citation : gipsvar
Citation : manzu
Citation : rené38
A ceux de Vercors 14, inutiles de prendre les tenues de pluie
Hum !
On prend les paris mon René :-)
Chaleur rime avec orage ....

Assez d'accord, souvent en montagne, chaleur dans la journée, orages le soir, ce n'est pas grave, le soir nous sommes à l'hôtel.
gipsvar


Jeudi matin et après-midi en Isère selon météo france :-))))
Idem Vendredi ...
Ca décollera les insectes



--------------------------------
J’ai l’intention de vivre éternellement ........
Pour le moment, tout se passe comme prévu.
Quelques photos & vidéos sur Manzu Tubbies

Re: Retour de balade en Trieves- Diois et Barronnies Provencales

CHAUCH33

Voir son profil  Son site web : http://fred33.blog4ever.com/

Activité : 1.5 / 5
2023 messages postés


Posté le : 13/05/2022 à 10:33 (Lu 2 fois)

Citation : manzu
Citation : rené38
A ceux de Vercors 14, inutiles de prendre les tenues de pluie
Hum !
On prend les paris mon René :-)
Chaleur rime avec orage ....

Après, on peut être joueur !
Pas moi :-)

--------------------------------
CHOUETTES BALADES

Re: Retour de balade en Trieves- Diois et Barronnies Provencales

gipsvar

Voir son profil  Son site web : http://varamoto.blog4ever.com/

Activité : 1.5 / 5
2214 messages postés


Posté le : 13/05/2022 à 10:18 (Lu 886 fois)

Citation : manzu
Citation : rené38
A ceux de Vercors 14, inutiles de prendre les tenues de pluie
Hum !
On prend les paris mon René :-)
Chaleur rime avec orage ....

Assez d'accord, souvent en montagne, chaleur dans la journée, orages le soir, ce n'est pas grave, le soir nous sommes à l'hôtel.
Globalement, la semaine est prévue très belle et très chaude (31 - 32°), nous n'allons pas nous plaindre !!
(je suis passé en "bulle d'été", blouson d'été, même le conducteur il a été......)
Plus précisément, à je jour, vendr 20 et sam 21 sont à "risques d'orages", ça peut encore changer.
A bientôt dans le Vercors pour les participants.
gipsvar

Re: Retour de balade en Trieves- Diois et Barronnies Provencales

manzu

Voir son profil  Son site web : https://manzu2a.blogspot.com

Activité : 1.5 / 5
4076 messages postés


Posté le : 13/05/2022 à 10:03 (Lu 888 fois)

Citation : rené38
A ceux de Vercors 14, inutiles de prendre les tenues de pluie
Hum !
On prend les paris mon René :-)
Chaleur rime avec orage ....

--------------------------------
J’ai l’intention de vivre éternellement ........
Pour le moment, tout se passe comme prévu.
Quelques photos & vidéos sur Manzu Tubbies

Retour de balade en Trieves- Diois et Barronnies Provencales

rené38

Voir son profil

Activité : 1.5 / 5
1351 messages postés


Posté le : 13/05/2022 à 09:40 (Lu 890 fois)

Hello les copains du forum.
Hier très belle journée sous le soleil et la chaleur. Balade avec l'ami Jalex dans le Trieves, Diois, et aux portes des Barronnies Provencales . 370 kms au compteur.
A ceux de Vercors 14, inutiles de prendre les tenues de pluie, pull-overs, chaussettes en laine, cagoule, passe montagne, il va faire très chaud la semaine prochaine il faut en profiter pour découvrir notre merveilleuse région.
Quelques images à partager avec le forum de notre sortie d'hier.
https://photos.app.goo.gl/DETgfeEJytXqfWFs7

--------------------------------
Si je penche dans les virages, je suis les autres.... Si tu freines t'es un lache, si tu ne freines pas t'es un C...

Re: Problème injection

Le ptit Québec

Voir son profil

Activité : 1 / 5
937 messages postés


Posté le : 13/05/2022 à 06:36 (Lu 2 fois)

Citation : ghizmo38
Citation : Le ptit Québec


POur tester le ventilo il suffit de le shunter non? Contact et en shuntant il devrait se mettre en route. Mais je nes sais plus où le faire.


Si le calorstat reste fermé le ventilateur ne se mettra jamais en route, même s'il est parfaitement fonctionnel


Je suis d'accord, l'idée de est de s'assurer que ce n'est pas le ventilo qui soit mort. Car si c'est le cas, même avec un calorstat opérationnel, la température du moteur de baissera pas.

@Basile : Une bougie dont le coeur est cassé peut sembler neuve de l'extérieur ;)

Après tout ce que tu auras révisé, il sera difficile de savoir ce que c'était :)

Re: Problème injection

Bazzybouzouk

Voir son profil

Activité : 0.5 / 5
9 messages postés


Posté le : 12/05/2022 à 21:01 (Lu 623 fois)

Ca marche, merci pour ta réponse JB, je pense que je vais vidanger, j'ai quelques litres d'essence dans un bidon que je suis allé chercher aujourd'hui.
Est-ce qu'il y a une manière particulière de vidanger le réservoir, ou un certain liquide à mettre pour essayer de ramasser les merdes du fond en plusieurs fois ?? Est-ce que je passe plutôt par le trou de la pompe à essence ?

Re: Problème injection

ghizmo38

Voir son profil

Activité : 1.5 / 5
2948 messages postés


Posté le : 12/05/2022 à 21:01 (Lu 2 fois)

Citation : Le ptit Québec


POur tester le ventilo il suffit de le shunter non? Contact et en shuntant il devrait se mettre en route. Mais je nes sais plus où le faire.


Si le calorstat reste fermé le ventilateur ne se mettra jamais en route, même s'il est parfaitement fonctionnel

--------------------------------
Le bonheur, c'est avoir envie de ce que l'on possède déjà.

Re: Problème injection

JB34

Voir son profil

Activité : 0.5 / 5
30 messages postés


Posté le : 12/05/2022 à 20:46 (Lu 629 fois)

Pour l'essence, je la jetterais, il peut y avoir de l'eau... Pour ma part, code F1 clignotant + voyant carburant allumé après passage en concession rien trouvé, désactivation du code de la mémoire tout va bien pendant 15 jrs puis rebelote...
je me suis souvenu avoir versé un jerrican de 10 L qui était stocké depuis 2 mois dans mon garage, j'ai donc vidangé le réservoir bien désamorcé la pompe puis j'ai fait un plein chez total et miracle le voyant + F1 disparu.

Re: Problème injection

Bazzybouzouk

Voir son profil

Activité : 0.5 / 5
9 messages postés


Posté le : 12/05/2022 à 19:32 (Lu 631 fois)

Je sais pas si tu parles de maintenant ou du moment où la moto a été stockée.
Là, actuellement, la jauge m'indiquait 2 barres avant que je démonte, mais vu le poids, il ne doit rester que quelques litres.
Au moment où elle a été stockée, elle indiquait 4-5 barres.



Re: Problème injection

Rob27

Voir son profil

Activité : 0.5 / 5
190 messages postés


Posté le : 12/05/2022 à 19:21 (Lu 633 fois)

Comme neuf le réservoir et la crépine idem. J'en reviens pas.
Vu l'état des 2, le filtre HP doit être également nickel (c'est invérifiable facilement).

Bravo pour ton acharnement, tu te débrouilles bien. Suis les autres pistes proposées.

A tout hasard, il restait beaucoup d'essence??

Re: Problème injection

Bazzybouzouk

Voir son profil

Activité : 0.5 / 5
9 messages postés


Posté le : 12/05/2022 à 19:04 (Lu 636 fois)

Je n'ai pas réussi à utiliser la méthode indiquée dans le mode d'emploi du forum, je vous donne des liens...

https://zupimages.net/viewer.php?id=22/19/wpwj.jpg

https://zupimages.net/viewer.php?id=22/19/c8kc.jpg

Re: Problème injection

Bazzybouzouk

Voir son profil

Activité : 0.5 / 5
9 messages postés


Posté le : 12/05/2022 à 18:55 (Lu 637 fois)

Ok Ghizmo, merci je tenterai ça quand j'aurai tout remonté !

Bégé, je viens de changer les deux bougies qui étaient pas très usées (à peu près comme la troisième en partant de la gauche sur ta photo), donc j'imagine que ça ne doit pas être ça...

Le Ptit Québec, du coup j'ai inspecté le filtre à air qui m'a paru vraiment très propre et blanc en comparaison avec celui du tuto, j'ai simplement viré quelques mouches et soufflé les autres quelques particules.

Le démontage s'est bien passé, je suis actuellement en train de nettoyer la pompe en suivant le tuto. Le filtre n'est pas très sale, et le réservoir n'a pas l'air rouillé. Je vous joins des photos pour que vous vous fassiez une idée.
Je me demande si ça vaut le coup que je vidange l'essence qui reste dans le réservoir (quelques litres), et qui peut-être contient encore toutes les altérations dues à l'inactivité prolongée de la moto. Qu'est-ce que vous en pensez ?

Après avoir nettoyé la pompe, je vais faire une vidange du liquide de refroidissement !

Encore merci à tous

Re: Problème injection

Le ptit Québec

Voir son profil

Activité : 1 / 5
937 messages postés


Posté le : 12/05/2022 à 18:16 (Lu 638 fois)

Citation : ghizmo38
Citation : Bazzybouzouk


Ghizmo, est-ce que t'as en tête une procédure particulière pour vérifier tout ça ? Je n'ai pas entendu le ventilo hier (alors qu'à un moment les 5 barres de chauffe étaient atteintes), mais je ne connais pas son emplacement ni son bruit.


Tu peux voir le calorstat sur le coté gauche, entre les 2 cylindres. De là part la durite qui va en haut du radiateur. C'est sur le boitier du calorstat que se trouve la sonde de température qui te donne l'affichage au tableau de bord.

Moteur froid, le calorstat doit être fermé, empêchant le liquide de refroidissement d'aller vers le radiateur afin que le moteur monte plus vite en température.
Aux environ de 88°, le calorstat s'ouvre et le liquide de refroidissement part vers le radiateur.
Aux environs de 98°, une 2éme sonde placée sur le radiateur déclenche le ventilateur situé derrière le radiateur.

Pour tenter de vérifier le bon fonctionnement sans rien démonter:

Moteur froid, tu mets le moteur en route, tu mets la main sur la durite coté gauche, au plus près du radiateur.
Elle devrait légèrement chauffer, mais bien moins que le moteur. Quand le calorstat s'ouvre, aux environ de 88°, tu dois sentir la durite monter brutalement en température (environ à 3 barres). Si c'est le cas tout est OK, si ce n'est pas le cas peut-être le calorstat à contrôler plus finement, mais faut le démonter !


POur tester le ventilo il suffit de le shunter non? Contact et en shuntant il devrait se mettre en route. Mais je nes sais plus où le faire.

Pour le filtre à air, si pas trop sale, une fois sortie de la boite à air, un bon coup de soufflette. Si très sale, change le pendant que tu as tout de démonté.

Re: Problème injection

Bégé

Voir son profil  Son site web : http://www.dl650.org

Activité : 2 / 5
7247 messages postés


Posté le : 12/05/2022 à 17:48 (Lu 640 fois)

Salut Basile

Sur ma K9, à 69000 km, impression pénible de perte de puissance, ralenti pas bien stable... J'avais démonté les bougies, et j'avais trouvé ça :



Les symptômes n'étaient pas aussi évidents que pour toi, car ma K9 ayant 2 bougies par cylindre, la seconde faisait encore le boulot. Mais ta K5 n'a qu'une seule bougie par cylindre...

Source du problème : le connecteur et couvre bougie de la bougie de dessus du cylindre AR, qui assure l'étanchéité avait été forcé, probablement au remontage par le mécano lors d'une révision (il n'y a pas bien la place...), et s'était fendu, et ensuite, lavages + roulages sous la pluie + le temps qui passe...

Une piste de plus !


--------------------------------
grand disu petit faisu - begematic.org

Re: Problème injection

ghizmo38

Voir son profil

Activité : 1.5 / 5
2948 messages postés


Posté le : 12/05/2022 à 13:05 (Lu 641 fois)

Citation : Bazzybouzouk


Ghizmo, est-ce que t'as en tête une procédure particulière pour vérifier tout ça ? Je n'ai pas entendu le ventilo hier (alors qu'à un moment les 5 barres de chauffe étaient atteintes), mais je ne connais pas son emplacement ni son bruit.


Tu peux voir le calorstat sur le coté gauche, entre les 2 cylindres. De là part la durite qui va en haut du radiateur. C'est sur le boitier du calorstat que se trouve la sonde de température qui te donne l'affichage au tableau de bord.

Moteur froid, le calorstat doit être fermé, empêchant le liquide de refroidissement d'aller vers le radiateur afin que le moteur monte plus vite en température.
Aux environ de 88°, le calorstat s'ouvre et le liquide de refroidissement part vers le radiateur.
Aux environs de 98°, une 2éme sonde placée sur le radiateur déclenche le ventilateur situé derrière le radiateur.

Pour tenter de vérifier le bon fonctionnement sans rien démonter:

Moteur froid, tu mets le moteur en route, tu mets la main sur la durite coté gauche, au plus près du radiateur.
Elle devrait légèrement chauffer, mais bien moins que le moteur. Quand le calorstat s'ouvre, aux environ de 88°, tu dois sentir la durite monter brutalement en température (environ à 3 barres). Si c'est le cas tout est OK, si ce n'est pas le cas peut-être le calorstat à contrôler plus finement, mais faut le démonter !

--------------------------------
Le bonheur, c'est avoir envie de ce que l'on possède déjà.

Re: Problème injection

Bazzybouzouk

Voir son profil

Activité : 0.5 / 5
9 messages postés


Posté le : 12/05/2022 à 09:38 (Lu 645 fois)

Merci à vous trois pour vos réponses, je suis sur le cul de la bienveillance et de la disponibilité de ce forum !!

Chavaniu, je m'attelle dès cet après-midi au nettoyage de la pompe et du filtre, je m'appliquerai bien à tout remonter dans l'ordre, je vous tiendrai au courant.

Le Ptit Québec, ça marche, je profiterai du démontage du réservoir pour changer les bougies. Purge et remplacement du liquide de freins et du liquide de refroidissement aussi. C'est possible de nettoyer le filtre à air sans pour autant le changer complètement, j'imagine ?

Ghizmo, est-ce que t'as en tête une procédure particulière pour vérifier tout ça ? Je n'ai pas entendu le ventilo hier (alors qu'à un moment les 5 barres de chauffe étaient atteintes), mais je ne connais pas son emplacement ni son bruit.

Re: Problème injection

ghizmo38

Voir son profil

Activité : 1.5 / 5
2948 messages postés


Posté le : 12/05/2022 à 07:37 (Lu 2 fois)

Salut Basile,

Si pendant son remisage la moto a juste tourné un peu sans vraiment monter en température, il faudrait aussi s'assurer que le calorstat n'est pas bloqué en position fermé et que le liquide de refroidissement circule bien vers le radiateur quand le moteur chauffe.
Le ventilateur se met en route quand la température monte ?

--------------------------------
Le bonheur, c'est avoir envie de ce que l'on possède déjà.

Re: Problème injection

Le ptit Québec

Voir son profil

Activité : 1 / 5
937 messages postés


Posté le : 12/05/2022 à 06:20 (Lu 4 fois)

Salut Basile,

Même souci que toi sur une Yam qui totalisait, 2700 km en 6 ans et ne tournait qu'au ralenti dans un garage. Au final une bougie hs. Mêmes symptomes.

Ta moto a besoin d'une bonne révision. Tu as fait la vidange, c'est déjà une bonne chose. Ne pas négliger le liquide de frein, les bougies, vérifier le filtre à fair......

Re: Problème injection

chavaniu

Voir son profil

Activité : 0.5 / 5
104 messages postés


Posté le : 12/05/2022 à 01:34 (Lu 650 fois)

Salut Basile ;
ne t'inquiètes pas trop pour le voyant FI qui s'allume. Par contre, fais ou fais faire un bon nettoyage du réservoir, et de la pompe à essence et du filtre qui est monté avec celle-ci. Aide-toi des tutos réalisés par les copains qui sont répertoriés dans les rubriques du forum. Et attention au BON remontage. Si l'ancien proprio a fait tourner la bécane régulièrement quelques minutes dans le jardin, c'est pas suffisant pour lui assurer un rendement régulier. Mais, ne te formalise pas, ce n'est que de l'entretien de routine.

Re: Problème injection

Bazzybouzouk

Voir son profil

Activité : 0.5 / 5
9 messages postés


Posté le : 11/05/2022 à 22:52 (Lu 653 fois)

Salut Rob ! Merci beaucoup pour ta réponse, déjà ça fait vachement chaud au coeur d'avoir du soutien. Et en effet c'est exactement l'histoire de ma K5, elle est à 19.000km et a passé la dernière année dans un garage et l'ancien proprio m'a dit qu'il la faisait tourner régulièrement dans son jardin mais sans la sortir. Le réservoir était presque plein mais pas complètement, il m'avait filé un Traitement Curatif Injection pour les premiers pleins, histoire de décrasser pour la remise en route.

Je vais suivre tes conseils, je suis pour l'instant pas du tout bricoleur (première vidange y'a 15 jours), mais très avide d'apprendre et a priori tous les tutos que j'ai vus me paraissent hyper précis et logiques. Je vais me lancer dans le démontage du réservoir alors. Par contre pour le code F1, j'ai peur que ce soit plus compliqué car le voyant et le F1 ne s'allument pas immédiatement à l'allumage, c'est après 5-10mn de route, et s'éteignent quand le moteur refroidit un peu.

Encore merci pour l'aide, j'aurais sûrement besoin d'un coup de main pour analyser l'état du réservoir et de la pompe, je découvre....
Basile

Re: Problème injection

Rob27

Voir son profil

Activité : 0.5 / 5
190 messages postés


Posté le : 11/05/2022 à 21:40 (Lu 655 fois)

Bonjour.
Pas de chance avec ta nouvelle bécane après seulement 10 jours. Si j'ai bien lu il s'agit d'une k5 faiblement kilométrée, cela signifie qu'elle a passé plus d'heures dans le garage qu'à rouler. Il est à parier que l'ancien proprio ne l'a sûrement pas stationné systématiquement avec le réservoir plein, et que la partie supérieure (a minima) a du rouiller et ainsi encrasser la crépine et le filtre haute pression.
Si tu es un peu bricoleur, je commencerai par vérifier l' état du réservoir et de la pompe, c'est pas très dur. Vérifie avant ton code F1, il peut t'apporter une information.
A la rubrique tuto, tu trouveras toutes les informations pour lire les codes, decarener, démonter réservoir et pompe.
Bon courage, et t'inquiète, sur ce forum, tu es sûr de trouver de l'aide.


Re: joint vis de purge liquide refroidissement

Rob27

Voir son profil

Activité : 0.5 / 5
190 messages postés


Posté le : 11/05/2022 à 21:20 (Lu 129 fois)

Bonjour,
Renaud parle du joint de la vis de purge.
Il s'agit de la pièce 12 dans l'éclaté des pièces (voir rubrique document technique), il y est indiqué 8,2 x 14 x1.
Pour ma part, sur ma k7, avec une vidange tous les 2 ans, jamais changé.

Problème injection

Bazzybouzouk

Voir son profil

Activité : 0.5 / 5
9 messages postés


Posté le : 11/05/2022 à 20:51 (Lu 657 fois)

Bonsoir à tous !
Je me permets de venir vers vous suite à un problème qui m'inquiète sur ma K5. Après 10 jours de pause, je démarre la moto et constate un ralenti très très bas qui cale, et pas l'accélération habituelle lors des coups de gaz (mais plutôt une mollesse avec un bruit d'échappement très grave, et comme si la vis de vitesse était desserrée). J'ai serré un peu la vis de ralenti pour pouvoir rouler et au bout de quelques kilomètres, le voyant d'injection s'allume avec symbole FI qui alterne avec l'horloge. Je m'arrête dès que je peux pour consulter le manuel propriétaire et je constate que le liquide de refroidissement et le moteur sont très chauds (5 barres). Je rentre immédiatement chez moi pour la garer en conduisant au plus bas régime moteur possible, et elle retrouve une ou deux fois son comportement habituel sur le parcours pendant quelques secondes. Arrivé chez moi, le ralenti au point mort passe de manière aléatoire et très rapidement de 3300 tr/minute à 1000 tr/minute au bord du calage.
Je précise qu'il s'agit de SP98 dans le réservoir et que les niveaux des fluides sont ok !

Avez-vous des idées d'un éventuel diagnostic ? Devrais-je procéder à une purge du réservoir et nettoyage du système d'injection ?

Je vous remercie d'avance
Basile

Re: joint vis de purge liquide refroidissement

pierrot59

Voir son profil  Son site web : https://avesnois2021.blog4ever.xyz/

Activité : 1 / 5
956 messages postés


Posté le : 11/05/2022 à 19:47 (Lu 131 fois)

Citation : jalex
Ben non, on ne réutilise jamais un liquide sorti de son contenant, quelque soit le contenu ou le contenant. Mettrais tu une piquette dans une bouteille de Petrus?


Bah , si c'est pour offrir ....à ta belle mère.....par exemple !

Re: joint vis de purge liquide refroidissement

jalex

Voir son profil

Activité : 1.5 / 5
1611 messages postés


Posté le : 11/05/2022 à 19:41 (Lu 133 fois)

Ben non, on ne réutilise jamais un liquide sorti de son contenant, quelque soit le contenu ou le contenant. Mettrais tu une piquette dans une bouteille de Petrus?

--------------------------------
bar fermé jusqu'à nouvel ordre : 45.209587,5.746182

joint vis de purge liquide refroidissement

renaud

Voir son profil

Activité : 0.5 / 5
41 messages postés


Posté le : 11/05/2022 à 13:31 (Lu 137 fois)

Hello tous,

Un petit doute faut il le changer après la purge où on peut le réutiliser ?
Une idée du diamètre du 8 ou 6 mm?
Merci pour votre retour


Re: cafouillage dans mes rapports

ghizmo38

Voir son profil

Activité : 1.5 / 5
2948 messages postés


Posté le : 11/05/2022 à 10:12 (Lu 129 fois)

Citation : ghizmo38


Quand tu es à l'arrêt, débrayé, les 2 arbres de boîte sont arrêtés. Les pignons ne sont pas tous alignés et il peut être impossible de passer un rapport. Le fait d'embrayer légèrement relance au moins l'arbre primaire et ça facilite l'enclenchement des pignons...


Une vidéo pas très nette mais compréhensible sur le fonctionnement d'une boite moto.
A 1,38', 1,58', et surtout 2,38', on voit nettement que les crabots ne s'enclenchent pas si on ne fait pas tourner un arbre...

--------------------------------
Le bonheur, c'est avoir envie de ce que l'on possède déjà.

Re: cafouillage dans mes rapports

ghizmo38

Voir son profil

Activité : 1.5 / 5
2948 messages postés


Posté le : 10/05/2022 à 19:48 (Lu 138 fois)

Citation : pierru

Donc voilà, ces cafouillages dont je parle sont le fait que parfois je me retrouve coincé dans une vitesse ou bien au N A ce moment là je dois embrayer pour changer le rapport.
Par exemple je ne peux pas en débrayant passer du N à 1puis de 1 à N puis de N à 2. Ça vous choque ou bien vous non plus ne pouvez pas le faire ?
J’ai essayé de faire ça sur une CB 500 et ça passe.
En ville on se retrouve souvent dans des situations où on se retrouve au feu rouge sans ajouter vraiment eu le temps de rétrograder et c’est aussi typiquement le genre de situation dans laquelle je dois pour repasser au N, embrayer pour redescendre.
J’espère avoir été suffisamment clair🤔
Pierru


Quand tu es à l'arrêt, débrayé, les 2 arbres de boîte sont arrêtés. Les pignons ne sont pas tous alignés et il peut être impossible de passer un rapport. Le fait d'embrayer légèrement relance au moins l'arbre primaire et ça facilite l'enclenchement des pignons...

--------------------------------
Le bonheur, c'est avoir envie de ce que l'on possède déjà.

Pages:  << 1 2 3 4 5 6 7 8 9 10 [11-20] >>

Sommaire DL650.orgIndex du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Informations générales
Les utilisateursSur tous les forums :    1 Invité(e) 
Sur ce forum :    1 Invité(e) 
Modérateur(s) :   Bégé   CHAUCH33   ghizmo38   kinemad   manzu   Roland   webmaster
Les statistiquesIl y a 114920 messages postés par 2549 membres sur l'ensemble des forums.
Il y a 114908 messages postés uniquement sur ce forum soit environ 100% des messages au total.
Il y a eu 6767209 visiteurs depuis le 03/12/2010 à 10:50.

votre forum DL650 sur http://www.dl650.org/forum/forum_2.php - Administration - MyStats
Aztek Forum V4.01 Copyright (C) 2003 - Liens - Page générée en 0.7652 seconde avec 12 requêtes