Suzuki DL 650 V-STROM : Ce site est dédié à tous les heureux possesseurs d'une Suzuki DL 650 V-STROM et à tous ceux qui en rêvent encore...
V-STROM
  Votre forum sur la DL 650 V-Strom !  

Sommaire | DL 650 que du bonheur | la DL 650 en chiffres | Pannes | la FAQ de la DL 650 | Autocollant | Photos des balades et rencontres
Strombinoscope | Tutos trucs & astuces | Comparo bagagerie rigide | Tests de bulles | Tests de pneus | Comparo crash-bars | Accessoires
Ancien forum (plein d'infos) | Anniversaires | Témoignages | Revue de presse liens | Mode d'emploi du forum | Charte et règles du forum
Calendrier des balades | Documentation technique manuels | Recherche sur le site et le forum DL650 avec Google

Nouveaux membres avant de vous inscrire et de poster lisez impérativement la charte de ce forum et son mode d'emploi
1ère page du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Pages:  1

Panne.... [56135]

jalex

Voir son profil

Activité : 2 / 5
1614 messages postés


Posté le : 19/09/2013 à 08:00 (Lu 27671 fois)
Répondre
Citer

Commentaire :  Juste avant une sortie du forum!


En rentrant de Lyon, lundi soir, le voyant ABS de ma K7 (37000km) s'est allume, puis s'est éteint, s'est allumé par intermittence, de plus en plus souvent, puis est resté allumé.
J'ai regardé les capteurs (j'ai changé mon peuneu a vent il y a 3 semaines): rien vu.
Hier, pressé, j'avais 2 réunions qui s'enchainaient dans 2 endroits différents distants de 20 km, à une heure de grande circulation, je veux prendre la moto. Impossible à démarrer .
la batterie ne charge plus et n'accepte plus la charge (ne dépasse pas 11,8 v sous le chargeur, et fait disjoncter celui-ci.
La quantité d'éléctrolite a l'air correcte
bon, vu qu'elle a 7 ans, je vais lui fournir une retraite peut-être aussi méritée que la mienne.
Je vous tiendrais au courant, mais j'ai été surpris que cela se traduise par le voyant ABS. Normalement, celui-ci ne s'allume qu'en cas de défaut de l'ABS, dixit le manuel du constructeur que j'ai, bien sur, regardé en premier.

Bises aux filles et salut aux autres
Allez, il y a lingtemps que je ne vous l'ai pas donnée:
Météo
Jeudi 19 Septembre:
Il faudra laisser le temps à la mer de nuages nocturne sous 2000m de se dissiper. Il y aura ensuite peu de nuages, toujours du vent de Nord fort à l'Ouest et en altitude mais les températures continueront à augmenter, sans exagération.
pression 1010->1016 mb en plaine: 13/21°C, vent NNW/5 noeuds à 1500m hors-sol: 7/10°C, vent Nord/7 noeuds +fort à l'Ouest à 3000m hors-sol: -1->+4°C, vent Nord/18->10 noeuds iso 0°: 2800->3700m

Et dimanche il fera beau.

Dommage que ma femme unique et préférée se soit cassé le bras. Je vais la joindre à la maman de Vincent...



--------------------------------
bar fermé jusqu'à nouvel ordre : 45.209587,5.746182

Re: Panne.... [56202]

jalex

Voir son profil

Activité : 2 / 5
1614 messages postés


Posté le : 21/09/2013 à 06:26 (Lu 27667 fois)
Répondre
Citer

Je reveins sur ma panne de lundi soir.
Citation : fox46
Salut Jalex, la description de ton pb ressemble aux symptômes de la panne que j'avais eu sur ma K9: stator HS.

A regarder de ce côté, peut être

Fabrice


Merci à celui qui a écrit que le voyant ABS s'allume aussi quand il n'y a plus assez de batterie.

Et j'ai de la chance, ce n'est pas l'alternateur....

Après les essais de charge ou le voltage ne dépassait pas 11,8 v, j'ai branché mon chargeur de batterie auto, qui peut délivrer 8A.
Après 10 minutes de charge, le disjoncteur dudit chargeur saute.Comme je suis persévérant, je le remets en route.
Au bout de 3 essais, le disjoncteur ne saute plus, et la batterie se charge sous 14v.
Après la charge, elle se stabilise à 12,8 v à vide.
Du coup, je la remets sur la moto : tout marche.
Mais j'ai quand même des doutes, et si elle ne tient pas au delà du weekend, elle sera bien sûr changée avant Champsaur 2013.
Elle est quand même d'origine (avril 2007), et elle a peut être atteint la fin de sa vie.
Mais si elle a Alsheimer, elle ne se souviendra peut-être pas qu'elle a eu une faiblesse....

Bises aux filles et salut aux autres


--------------------------------
bar fermé jusqu'à nouvel ordre : 45.209587,5.746182

Re: Panne.... [56203]

Roland

Voir son profil

Roland

Activité : 2.5 / 5
2870 messages postés


Posté le : 21/09/2013 à 08:44 (Lu 27666 fois)
Répondre
Citer

Salut Alexandre.
Edit de 20h37 : Ch'sais pas je devais encore dormir ce matin...
Pardon Jérôme !


D'après ce que tu écris, je ne suis pas sur que le problème vienne de ta batterie.
Il faudrait que tu testes la tension moteur en marche.
Au ralenti tu devrais avoir ENVIRON 12 volts, par contre au fur et à mesure que tu accélères la tension devrait monter et dépasser les 14 volts (ma K5 dépassait même les 15 volts après 2500 trs/mn.) puis se stabiliser à partir d'environ 3000 trs/mn.
Si tu constates que la tension reste identique à environ 12 volts quel que soit le régime moteur tu as un problème (alternateur ou régulateur)

Roland, stromeur heu-reux

--------------------------------
La moto sans prise de tête, c'est par là !

Re: Panne.... [56214]

Fifi64

Voir son profil

Fifi64

Activité : 1.5 / 5
1074 messages postés


Posté le : 21/09/2013 à 17:26 (Lu 27663 fois)
Répondre
Citer

décidément,

Citation : jalex
Je reveins sur ma panne de lundi soir.
Citation : fox46
Salut Jalex, la description de ton pb ressemble aux symptômes de la panne que j'avais eu sur ma K9: stator HS.

A regarder de ce côté, peut être
Fabrice

Merci à celui qui a écrit que le voyant ABS s'allume aussi quand il n'y a plus assez de batterie.


Citation : titoff83

Ma dl fait des siennes !
Voilà ce qui se passe :
Je roule 10km, :
- le voyant ABS s'allume
- plus de clignotant
- plus de Klaxon
- forte baisse de l'intensité de l'éclairage
- arrêt du moteur
...Batterie neuve

ça me rappelle étrangement une certaine balade en Avesnois 2012, n'est-ce pas TitiGrosMinou, Sergio, Gabe, Luc, Judasbricot.... ;-))
Même symptomes, résultat: passage par la case cons. et un changement de stator, un !!!
Voir ICI panne N°50

Grand V
Philippe

--------------------------------
Je ne me demande pas où mènent les routes, c'est pour le trajet que je pars

Re: Panne.... [56227]

jalex

Voir son profil

Activité : 2 / 5
1614 messages postés


Posté le : 21/09/2013 à 23:07 (Lu 27662 fois)
Répondre
Citer

j'ai refais quelques mesures sur la batterie après 2 jours:
A vide 12.1 v.
Avec le contact : 11.6 v.
à 1500 t/m 11.8v
à 1250 t/m 11.7 v
A 5000 tours 12.1 v

Bon, le régulateur est HS. j'avais l'habitude sur la Ténéré, en 6 ans, j'ai du changer 3 fois le régulateur, batterie, mais il parait que c'était normal.
Donc on y va pour démonter le régulateur pour vérifier. fastoche, cf le manuel d'atelier chapitre 8-11: faut juste enlever le carénage coté droit, et déconnecter.
j'ai pourtant pas deux mains gauches, ben j'y suis pas arrivé. il faut enlever le réservoir, la boite à air, desserrer le serre câble, et on arrive péniblement à faire sortir les connecteurs du régulateur. En plus y a les tuyaux de l'ABS qui passent par là.
Et voici le régulateur:
regulateur.
y a un fil qui a chauffé, ou bien c'est la soudure qui a chauffé, amis ya quelque chose qui déconne!
Est-ce un faux contact qui a fait chauffer le fil?

Et j'ai besoin de ma moto le weekend prochain.
Et je sers de chauffeur de ma femme qui s'est cassé le bras en vélo.
Merdre, comme dirait Ubu, ça tombe au mauvais moment.
Reste à tester l'alternateur (ou du moins les bobinages).

Déjà, rien que le régulateur, t'en as pour220¤....
Après vérif, je ne dais pas dans quel étét sont les thyristor (de rire), mais les tensions aux bornes ont l'air bonnes et les diodes ne sont pas claquées.
je vais essayer de remettre le régul avec des nouvaux contacts pour faire un essai.

Allez, bonne nuit à tous, bises aux filles et salut aux autres

Et remerdre, comme aurait répété Ubu, j'ai laisser passer l'anniv à Thierry.
bon anniv, bouladonf73. je te peterai la bise samedi prochain...



--------------------------------
bar fermé jusqu'à nouvel ordre : 45.209587,5.746182

Re: Panne.... [56236]

Roland

Voir son profil

Roland

Activité : 2.5 / 5
2870 messages postés


Posté le : 22/09/2013 à 11:20 (Lu 27660 fois)
Répondre
Citer

Bonjour Jérôme !
Citation : jalex
j'ai refais quelques mesures sur la batterie après 2 jours:
A vide 12.1 v.
Avec le contact : 11.6 v.
à 1500 t/m 11.8v
à 1250 t/m 11.7 v
A 5000 tours 12.1 v

Bon, le régulateur est HS.
A moins que ce ne soit l'alternateur...

Citation
...
Et voici le régulateur:
regulateur.
y a un fil qui a chauffé, ou bien c'est la soudure qui a chauffé, amis ya quelque chose qui déconne!
Est-ce un faux contact qui a fait chauffer le fil?
C'est effectivement l'un des fils qui vient du stator de l'alternateur...
Si tu as de la chance ce n'est que ça...
Un truc à vérifier aussi : la valeur de résistance entre les 3 fils venant du stator devrait être identique (entre 0,2 et 0,7 ohms), par contre la résistance entre n'importe lequel des trois fils et la masse devrait être infinie, si ce n'est pas le cas >> stator kaput.
Le manuel d'atelier (page 8-10) donne un moyen de vérifier les enroulements du stator en live :
Déconnecter le stator, et faire tourner le moteur à environ 5000 trs/mn : il doit y avoir 60 volts (ou plus) entre les fils (voltmètre réglé sur courant alternatif oeuf corse)

Citation
Et j'ai besoin de ma moto le weekend prochain.
Et je sers de chauffeur de ma femme qui s'est cassé le bras en vélo.
Un moyen de se balader quand même, à condition d'être à plusieurs et d'avoir des copains compréhensifs :
1) Tu charges bien ta batterie avant la balade.
2) Tu sors les fusibles des codes, c'est ce qui consomme le plus (et de loin) sur la moto.
3) Toutes les heures, tu échanges ta batterie avec celle de la moto d'un copain (c'est vite fait lors d'un arrêt pipi-clope), et ainsi de suite, comme cela, pendant qu'une batterie se décharge sur ta moto, une autre se charge sur l'autre moto.
Emmène un câble de démarrage à tout hasard !

Good luck !

Roland, stromeur heu-reux

--------------------------------
La moto sans prise de tête, c'est par là !

Re: Panne.... [56240]

jalex

Voir son profil

Activité : 2 / 5
1614 messages postés


Posté le : 22/09/2013 à 13:45 (Lu 27658 fois)
Répondre
Citer

Citation : Roland

C'est effectivement l'un des fils qui vient du stator de l'alternateur...
Si tu as de la chance ce n'est que ça...
Un truc à vérifier aussi : la valeur de résistance entre les 3 fils venant du stator devrait être identique (entre 0,2 et 0,7 ohms), par contre la résistance entre n'importe lequel des trois fils et la masse devrait être infinie, si ce n'est pas le cas >> stator kaput.

C'est OK, par contre je n' ai aps pensé à verifier la résistance entre fil du stator et masse.
Citation : Roland

Le manuel d'atelier (page 8-10) donne un moyen de vérifier les enroulements du stator en live :
Déconnecter le stator, et faire tourner le moteur à environ 5000 trs/mn : il doit y avoir 60 volts (ou plus) entre les fils (voltmètre réglé sur courant alternatif oeuf corse)

Le même manuel dit : enlever le flanc droit, débrancher les connecteurs, enlever le régulateur.
fastoche.
Sauf que pour débrancher les connecteurs, t'as besoin des mains d'une petite gamine de 5 ans.
Comme je n'ai pas cet outil sous la main, tu démontes :
tout le carénage
le réservoir
la boite à air.

Puis four faire l'essai du stator à vide, tu remontes la boite à air, le réservoir, tu lances le moteur, puis tu débranches le connecteur venant du stator. Fastoche! Ah oui, j'oubliais, faut enlever le réservoir et la boite à air.
Zut! calé!


Citation : Roland
Un moyen de se balader quand même, à condition d'être à plusieurs et d'avoir des copains compréhensifs :
1) Tu charges bien ta batterie avant la balade.
2) Tu sors les fusibles des codes, c'est ce qui consomme le plus (et de loin) sur la moto.
3) Toutes les heures, tu échanges ta batterie avec celle de la moto d'un copain (c'est vite fait lors d'un arrêt pipi-clope), et ainsi de suite, comme cela, pendant qu'une batterie se décharge sur ta moto, une autre se charge sur l'autre moto.
Emmène un câble de démarrage à tout hasard !

Roland, stromeur heu-reux


Roland, t'es un vrai pote. Dommage que tu ne te sois pas inscrit à Champsaur 2013!


Bises aux filles et salut aux autres

--------------------------------
bar fermé jusqu'à nouvel ordre : 45.209587,5.746182

Re: Panne.... [56241]

manzu

Voir son profil  Son site web : https://manzu2a.blogspot.com

manzu

Activité : 3 / 5
4093 messages postés


Posté le : 22/09/2013 à 14:00 (Lu 27656 fois)
Répondre
Citer

Citation : jalex
Citation : Roland
Un moyen de se balader quand même, à condition d'être à plusieurs et d'avoir des copains compréhensifs :
3) Toutes les heures, tu échanges ta batterie avec celle de la moto d'un copain (c'est vite fait lors d'un arrêt pipi-clope), et ainsi de suite, comme cela, pendant qu'une batterie se décharge sur ta moto, une autre se charge sur l'autre moto.

Roland, t'es un vrai pote. Dommage que tu ne te sois pas inscrit à Champsaur 2013!
Ben, on fume plus, et .........
on pisse plus car on a arreté de picoler :-)))))

Allez, Jerome !!!!
Je fais un A/R Corse/Continent rien que pour toi !
Be a Star .....:-))))

--------------------------------
J’ai l’intention de vivre éternellement ...
Pour le moment, tout se passe comme prévu.
Photos & vidéos sur Manzu Tubbies ou ManzuTube

Re: Panne.... [56242]

Michio

Voir son profil  Son site web : https://michiokurata.com

Michio

Activité : 2.5 / 5
2617 messages postés


Posté le : 22/09/2013 à 15:52 (Lu 2 fois)
Répondre
Citer

Euh, tu nous rassures : y'a pas de court-circuit ou de surchauffe prévus pour la Nationale, hein, dit...

Yêk Yêk Yêk

--------------------------------
Inducteur de métacognition pour apprenants en situation de réussite différée...

Re: Panne.... [56247]

Fifi64

Voir son profil

Fifi64

Activité : 1.5 / 5
1074 messages postés


Posté le : 22/09/2013 à 16:30 (Lu 27653 fois)
Répondre
Citer

Citation : Roland

1) Tu charges bien ta batterie avant la balade.
2) Tu sors les fusibles des codes, c'est ce qui consomme le plus (et de loin) sur la moto.
3) Toutes les heures, tu échanges ta batterie avec celle de la moto d'un copain (c'est vite fait lors d'un arrêt pipi-clope), et ainsi de suite, comme cela, pendant qu'une batterie se décharge sur ta moto, une autre se charge sur l'autre moto.
Emmène un câble de démarrage à tout hasard !

Exactement la stratégie adoptée pour le retour de l'Avesnois avec les copains parisiens (merci encore à eux) après avoir grillé mon stator. Echange de batterie toutes les 45 minutes jusqu'au bercail.

--------------------------------
Je ne me demande pas où mènent les routes, c'est pour le trajet que je pars

Re: Panne.... [56251]

jalex

Voir son profil

Activité : 2 / 5
1614 messages postés


Posté le : 22/09/2013 à 19:48 (Lu 27652 fois)
Répondre
Citer

Bon, ben j'ai pris mes 3 mains droites, et j'ai :
rallongé les câbles qui vont au régulateur, pour remplacer celui qui avait grillé.
vérifié que le stator n'était pas grillé: OK, et pas de CC à la masse.
remonté la boite à air
remonté le réservoir
essayé la charge : OK
merdre: F1 horloge F1 horloge

contrôle avec le petit bout de câble à demeure dans la boite à outils de la moto: C17 = IAP
Kesako?
C'est le capteur de pression d'air à l'admission
Merdre: j'ai oublié de remonter un connecteur!
et c'est reparti
redémonté le réservoir, redémonté la boite à air: tout OK.
et à force de chercher dans le manuel (il est dans le smartphone: c'est hachement bien, tu l'as toujours sous la main...
et finalement, c'est un petit tuyau qui arrive dans la boite à air que j'avais oublié de rebranché.

Finalement, tout à l'air de marcher.

En regardant le connecteur, je pense que la panne ne date pas de lundi (tiens, lors d'une balade en Ardeche fin mai, j'étais déjà tombé en panne de batterie, et c'est grâce au câble à Bégé que j'étais reparti.
En fait, je suppose un défaut de sertissage du câble dans la cosse.
Et petit à petit, ça chauffe, ça s'oxyde, et ça fout la merde.


J'ai fait de la moto tout le dimanche, hors la préparation des repas, mais j'ai pas mis le nez dehors.

il parait qu'il a fait beau.

Bises aux filles et salut aux autres



--------------------------------
bar fermé jusqu'à nouvel ordre : 45.209587,5.746182

Re: Panne....

manzu

Voir son profil  Son site web : https://manzu2a.blogspot.com

manzu

Activité : 3 / 5
4093 messages postés


Posté le : 22/09/2013 à 20:36 (Lu 27650 fois)
Répondre
Citer

Citation : jalex
Finalement, tout à l'air de marcher.
Chapeau !!!

--------------------------------
J’ai l’intention de vivre éternellement ...
Pour le moment, tout se passe comme prévu.
Photos & vidéos sur Manzu Tubbies ou ManzuTube

Re: Panne.... [56253]

cath83

Voir son profil  Son site web : http://cath83.blog4ever.com/blog/index-312466.html

cath83

Activité : 2 / 5
1751 messages postés


Posté le : 22/09/2013 à 21:18 (Lu 11078 fois)
Répondre
Citer

Citation : jalex
les câbles qui vont au réhulateur,
ah ça ... le réhulateur ...
Citation : jalex
remonré la boire à air
remonré le réserboir
ben tiens donc ...
Citation : jalex
merdre: F1 horloge F1 horloge
c'est une chouette, pas un coucou suisse ...
Citation : jalex
Kesako?
ben oui quoi ... kézako ?
Citation : jalex

Merdre: j'ai oublié de remonter un connecteur!
c'est ballot
Citation : jalex
c'est hachement bien,
on n'en doute pas
Citation : jalex
Finalement, tout à l'air de marcher.
si c'est pas du bol ça !
Citation : jalex
ça chauffe, ça s'oxyde, et ça fout la merde.
tu m'étonnes !
Citation : jalex
J'ai fait de lamoto tout le dimanche, mais j'ai pas mis le nez dehors.
pas une vie facile ça ...

sinon, t'as essayé la recette du poulet au whisky ? ;-)))

Déciver qu'on est bien par derre et binir la mouteille de misky.

Blus tard, ramber jusqu'au lit, dorbir ze qui reste de la nuit.


--------------------------------
J'ai rencontré une chouette, elle m'a donné ses ailes

Re: Panne.... [56257]

jalex

Voir son profil

Activité : 2 / 5
1614 messages postés


Posté le : 23/09/2013 à 05:46 (Lu 11077 fois)
Répondre
Citer

Bon, oui, j'avais laissé les lunettes pour voir les filles de près et les écrans d'ordinateur au garage...

Bon, c'est réparé, maintenant.
Et le texte aussi.
Bises aux filles et salut aux autres


--------------------------------
bar fermé jusqu'à nouvel ordre : 45.209587,5.746182

Re: Panne.... [56271]

jolijumper

Voir son profil

jolijumper

Activité : 1.5 / 5
817 messages postés


Posté le : 23/09/2013 à 10:45 (Lu 11073 fois)
Répondre
Citer

Citation : cath83

sinon, t'as essayé la recette du poulet au whisky ? ;-)))

Ce n'est pas le poulet au whisky mais la dinde au whisky.

Il était bon le whisky Cath ?

--------------------------------
Je penche donc je suis

Re: Panne.... [104557]

lolo13

Voir son profil

Activité : 0.5 / 5
6 messages postés


Posté le : 13/03/2019 à 21:53 (Lu 16570 fois)
Répondre
Citer

bsr a tous j ai mon stator a changer un réparateur me propose de le réparer , c est a dire refaire tout le bobinage et de le renforcer plutôt que de mettre un stator de chez électrosport ou autres quand pensez vous ?

Re: Panne.... [104558]

Xav

Voir son profil

Activité : 0.5 / 5
41 messages postés


Posté le : 13/03/2019 à 22:18 (Lu 16569 fois)
Répondre
Citer

bonjour

Je me suis renseigné pour réparer mon stator, on m'a dit que ça ne valait pas le coup au vu du coût(montant non précisé)
le réparateur demande combien ?

Re: Panne.... [104560]

lolo13

Voir son profil

Activité : 0.5 / 5
6 messages postés


Posté le : 13/03/2019 à 22:46 (Lu 16568 fois)
Répondre
Citer

300e rebobinage complet ,les causse changées,et regulateur neuf bien sur plus performent que celui d origine ,il est conseillé de faire les deux pour eviter que la panne revienne ,garanti deux ans

Re: Panne.... [104609]

lolo13

Voir son profil

Activité : 0.5 / 5
6 messages postés


Posté le : 17/03/2019 à 18:35 (Lu 16555 fois)
Répondre
Citer

bjr ,en plein chantier sur mon v-strom, stator démonté , j ai une question car je suis a présent a l arrêt pour démonter le régulateur faut il démonter la boite du filtre a air entièrement ?si c'est le cas bonjour l'angoisse!

Re: Panne.... [104613]

Xav

Voir son profil

Activité : 0.5 / 5
41 messages postés


Posté le : 18/03/2019 à 21:36 (Lu 16546 fois)
Répondre
Citer

il faut démonter le filtre complet car le branchement du régulateur est juste dessous.

Il te faudra un long tournevis cruciforme pour dévisser le collier de dessous, ou une rallonge souple.

Pages:  1

1ère page du forumNouveau sujetInscriptionIdentificationActualiserListe des membres

Ajouter une réponse

Vous écrivez en tant que :  Login :   Password :
Titre de votre message :
Corps de votre message :

 [citation] [image]

 [gras] [italique] [souligné]

 [reduire]



   Prévisualiser le message

Valider

votre forum DL650 sur http://www.dl650.org/forum/forum_2.php - Administration - MyStats
Aztek Forum V4.01 Copyright (C) 2003 - Liens - Page générée en 0.0389 seconde avec 11 requêtes